Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN wird nicht erkannt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Henk

Henk (Level 1) - Jetzt verbinden

23.01.2006, aktualisiert 24.01.2006, 9464 Aufrufe, 5 Kommentare

Auf einem älteren Notebook ist zur Kommunikation mit einem Fritz WLAN-Router eine Belkin-Karte eingesteckt worden. Diese wird vom System auch als Netzwerkadapter erkannt und als betriebsbereit dargestellt. Wird nun versucht, unter Netzverbindungen / Neue Verbindung eine WLAN-Verbindung einzurichten, so bietet er nicht den Menüpunkt "Funknetzwerk in Umgebung suchen" an. An dieser Stelle hänge ich und bin um jeden Hinweis dankbar.

Danke für die Unterstützung

Henk
Mitglied: superboh
23.01.2006 um 19:02 Uhr
Hi,

was für ein Betriebssystem und was für ein Servicepack hast Du denn?

Gruss,
Thomas
Bitte warten ..
Mitglied: Henk
23.01.2006 um 19:37 Uhr
Sorry, ganz vergessen. Betriebssystem Windows XP, Service Pack 1.

Gruss Henk
Bitte warten ..
Mitglied: MajorTom67
23.01.2006 um 20:28 Uhr
Hi Henk,
kann es sein, daß Du bei der Installation des Belkin das entsprechende Tool mitinstalliert hast? Dann kannst Du Dich auch nur über dieses Tool mit dem WLAN verbinden. Oder Du aktivierst den "konfigurationslosen Drahtlosdienst" WZC, dann kannst Du die Verbindung über Windows konfigurieren...
Ciao,
Tom
Bitte warten ..
Mitglied: Henk
23.01.2006 um 20:38 Uhr
Hallo Tom,

die Software vom Belkin ist unkonfortabel (ist auch schon 3 Jahre alt). Hierbei ist kein Konfigurationswerkzeug. Also dann doch den konfigurationslosen Drahtlosdienst - wie kann ich diesen aktivieren?

Gruß

Henk
Bitte warten ..
Mitglied: MajorTom67
24.01.2006 um 11:39 Uhr
Hi Henk,
ist ein ganz normaler Dienst, also Start\Verwaltung\Dienste, dort solltest Du ihn finden
Ciao,
Tom
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Netzwerk
Seite Intranet wird als lokaler Computer "erkannt" (2)

Frage von SchiDie zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Cisco Mobility Express Wlan Einstellung 2,4 GHz (Controller) (2)

Frage von Snupydoo zum Thema LAN, WAN, Wireless ...

Router & Routing
gelöst 3 WLAN AP in einem Netzwerk (6)

Frage von georg4540 zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...