Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN findet LAN Arbeitsgruppe nicht ...

Frage Netzwerke LAN, WAN, Wireless

Mitglied: biblus

biblus (Level 1) - Jetzt verbinden

20.06.2005, aktualisiert 01.09.2005, 8238 Aufrufe, 1 Kommentar

Hallo zusammen,
ich komme irgendwie nicht mehr weiter.

Auf anraten von Atti58 habe ich mir einen WLAN Router (Asus WL500g) zugelegt.

Soweit sogut/schlecht:

Das Netzwerk besteht aus drei PC - wovon einer als Datenserver fungiert und ein dritter das Noti ist.
- auf allen ist WinXP Prof SP2 inst
- alle PC´s arbeiten in der gleichen Arbeitsgruppe
- per LAN-Kabel funktioniert alles reibungslos
- per WLAN kann ich in alle Richtungen pingen - auch OK (PC <--> Noti <--> Server)
- Laufwerke sind - soweit sie benötigt werden - freigegeben
- Internet (Noti) funktioniert mit WLAN und auch mit LAN
- Firewalls (da im Router vorhanden) alle deaktiviert

Einstellung im Router:
- Home Gateway (bei den and Einst - Router bzw. AccessPoint - funktioniert nichts mehr)
- mac Freigabe
- Firewall WLAN/LAN nicht aktiviert

Leider ist das Manual vom Router in Englisch und ich konnte mich mit meinen beschränkten Kenntnissen nicht belesen, was ein eventueller Einstelllungfehler sein könnte.

Ich bitte daher um Eure Hilfe
Gruß
Biblus
Mitglied: haemse
01.09.2005 um 14:15 Uhr
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...