Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLan immer neu konfigurieren?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gHan

gHan (Level 1) - Jetzt verbinden

23.06.2005, aktualisiert 16:55 Uhr, 5624 Aufrufe, 1 Kommentar

Probleme mit WLan nach Neustart

Hallo Leute, ich begrüsse erstmal die Gemeinde ( da es mein erstes mal ist .. )

Zu meinem Problem:

T-DSL mit Netgear (WGT624) 108Mbps WLAN verteilt, Empfänger sind jeweils ASUS WL-1676 USB WLAN Adapter. Verschlüsselt mir WEP (WPA soll folgen). Die auf dem Server freigegebene Festplatte wird von jedem Rechner aus gefunden; auf allen Rechnern wurde die Platte als Netzlaufwerk angelegt. Dienen soll diese Platte als Speicherort für alle Programme (z.B. Mozilla Thunderbird Speicherverzeichnis).

Alles läuft solange ich das System nicht runterfahre. Nach einem Neustart (wohlgemerkt Neustart am nächsten Tag) muss ich das WLAN neukonfigurieren, sprich der Clinet findet den Server nicht. Desweiteren muss ich jedesmal das Netzlaufwerk neu anlegen (Thunderbird findet beim Aufrufen andernfalls die Mails nicht).

Es ist mein erster WLAN, was ich aufgebaut habe, demnach habe ich nicht die grosse Ahnung.
Kann mir hierbei jemand weiterhelfen?

MfG, gHan
Mitglied: pc-pure
23.06.2005 um 16:55 Uhr
Firmware vom Router und von den WLAN-Adaptern aktuell?
Bitte warten ..
Ähnliche Inhalte
Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (4)

Frage von stolli zum Thema Google Android ...

LAN, WAN, Wireless
WLAN Signal über VPN Tunnel verlängern (4)

Frage von monav24 zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
W921V mit Zugangsproblem per WLAN (3)

Frage von apahosty zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...