Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLan immer neu konfigurieren?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: gHan

gHan (Level 1) - Jetzt verbinden

23.06.2005, aktualisiert 16:55 Uhr, 5616 Aufrufe, 1 Kommentar

Probleme mit WLan nach Neustart

Hallo Leute, ich begrüsse erstmal die Gemeinde ( da es mein erstes mal ist .. )

Zu meinem Problem:

T-DSL mit Netgear (WGT624) 108Mbps WLAN verteilt, Empfänger sind jeweils ASUS WL-1676 USB WLAN Adapter. Verschlüsselt mir WEP (WPA soll folgen). Die auf dem Server freigegebene Festplatte wird von jedem Rechner aus gefunden; auf allen Rechnern wurde die Platte als Netzlaufwerk angelegt. Dienen soll diese Platte als Speicherort für alle Programme (z.B. Mozilla Thunderbird Speicherverzeichnis).

Alles läuft solange ich das System nicht runterfahre. Nach einem Neustart (wohlgemerkt Neustart am nächsten Tag) muss ich das WLAN neukonfigurieren, sprich der Clinet findet den Server nicht. Desweiteren muss ich jedesmal das Netzlaufwerk neu anlegen (Thunderbird findet beim Aufrufen andernfalls die Mails nicht).

Es ist mein erster WLAN, was ich aufgebaut habe, demnach habe ich nicht die grosse Ahnung.
Kann mir hierbei jemand weiterhelfen?

MfG, gHan
Mitglied: pc-pure
23.06.2005 um 16:55 Uhr
Firmware vom Router und von den WLAN-Adaptern aktuell?
Bitte warten ..
Ähnliche Inhalte
Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (4)

Frage von stolli zum Thema Google Android ...

Speicherkarten
Wlan Datenspeicher (2)

Frage von Marcys zum Thema Speicherkarten ...

LAN, WAN, Wireless
gelöst Maschinen per WLAN ins Netzwerk bringen (6)

Frage von laster zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
2 getrennte WLAN Netzwerke flächendeckend in 3 stöckigem Haus installieren (4)

Frage von christiande zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (52)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...