Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan und LAN gleichzeit macht Probleme

Frage Netzwerke LAN, WAN, Wireless

Mitglied: tecc78

tecc78 (Level 1) - Jetzt verbinden

26.07.2009, aktualisiert 12:04 Uhr, 2969 Aufrufe, 4 Kommentare

hallo!
Ich gehe per wlan über einen Router ins Internet und habe mir parallel eine Netzwerkfestplatte zugelegt, die ich über einen weiter router per LAN angeschlossen habe, da mehere Rechner über den LAN router auf die Platte schreiben.

Wenn beides angeschlossen ist, komme ich per Wlan nicht ins internet. es findet keine Verbindung.

Liegt es an meinen Einstellungen:

WLAN:
IP: 192.168.2.32
Subnetz: 255.255.255.0
Gateway: 192.168.2.1

LAN:
IP: 192.168.1.3
Subnetz: 255.255.255.0
Gateway: 192.168.1.1

Vielleicht könnt Ihr mir sagen was ich ändern muss damit beiden parallel läuft!

Danke.

Gruß
Marc
Mitglied: Patriot
26.07.2009 um 12:16 Uhr
Servus,
intressante Konstelattion^^ sag mal warum hängst du die Festplatte nicht an den WLAN Router, hat der keinen USB Anschluss?

Warum vergibst du nicht für beide Netzwerke die selben Adressbereiche ? Ist der LAN-Router auch dementsprechend konfiguriert?

gruß matze
Bitte warten ..
Mitglied: Pjordorf
26.07.2009 um 12:57 Uhr
Hallo,

meinst du mit "beides angeschlossen" das du den LAN Anschluss und den WLAN Anschluss gleichzeitig an deinem Rechner (PC/Laptop) betreibst?

Von welchem gerät(e) sind die IP Daten? Router1, Router2, LAN deines PC's, LAN des NAS, WLAN von?

Du siehst, es fehlen UNS fast alle Informationen die du hast (vor Ort). (Du hast 1 NAS, 2 Router und es geht nichts).

Bitte mehr input, so kann dir keiner helfen und unsere Magische Kugel hat zur Zeit auch Urlaub.

Peter
Bitte warten ..
Mitglied: ctietje
26.07.2009 um 14:00 Uhr
Warum hast Du zwei Gateways ins Internet? Hast Du schon mal alles auf automatisch gestellt und die Gatewayadresse gelöscht? DHCP-Server im Router aktiviert, NIC-IP-Adressen auf auto, DNS auf auto, Browers auf auto? Hast Du zwei Verträge mit Providern?
Christian Tietje
Bitte warten ..
Mitglied: aqui
08.08.2009 um 13:38 Uhr
@tecc78
Wenns das jetzt war dann bitte auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Backup
gelöst Mailstore Server macht Probleme (5)

Frage von galnar zum Thema Backup ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Viren und Trojaner
Ransomware .nm4 (14)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

iOS
16 iPads zentrall verwalten (14)

Frage von simonlohr zum Thema iOS ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...