Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WLAN-Netz nicht gefunden - Konflikt mit ATI-Tool?

Frage Netzwerke LAN, WAN, Wireless

Mitglied: DownhillDom

DownhillDom (Level 1) - Jetzt verbinden

19.03.2007, aktualisiert 20.03.2007, 4298 Aufrufe, 4 Kommentare

Hallo Admins,

ich habe folgendes Problem:
ein bestehendes WLAN, in welches ich bisher auch immer eingeloggt war, "spinnt" plötzlich.
Zur kurzen Erklärung: der WLAN-Router steht eine Etage tiefer (Holzboden-Decke).
Sollte ich das Netz gefunden haben, habe ich super Konnektivität und alles funktioniert blendend. Dann schalte ich abends den PC ab, morgens wieder an und das gleiche Netz ist weg!
Ich habe dann beobachtet, dass er kurzfristig beim booten das WLAN erkannt hat, als dann aber das ATI-Tool geladen wurde, war das Netz wieder weg
Das Tool bewirkt, dass die Lüftergeschwindigkeit heruntergeregelt wird. Bei Programmstart erhöht sich (schon immer) die Lüftergeschwindigkeit für eine Sekunde und wird dann auf die gewünschte Drehleistung gedrosselt.
Sobald das passiert ist, ist das WLAN weg :-P

Generell habe ich Probleme das Netz zu finden. Es befinden sich keine störend strahlenden Komponenten zwischen AP und WLAN-Karte.
Der AP ist ein Speedport W501V, die Karte eine ASUS WL-138g v2.

Dieses Problem bereitet mir langsam graue Haare, weil jedesmal, wenn eine Scheinlösung gefunden wurde, klappt es für kurze Zeit. Danach ist wieder alles beim alten.

Hoffe, ihr habt ne Idee!

Gruß, Dominik
Mitglied: Dani
19.03.2007 um 08:43 Uhr
Moin,
wie im nächsten Beitrag von dir vermerkt, Firmware updaten!! Ansonsten einfach mal das Tool (wenn es dir auch schwer fällt) deinstallieren und z.B. 1 Woche testen!!


Viele Grüße
Dani
Bitte warten ..
Mitglied: Dani
19.03.2007 um 08:43 Uhr
Bitte warten ..
Mitglied: DownhillDom
19.03.2007 um 08:54 Uhr
Hey,
ja sowas habe ich bereits vermutet. Wäre auch mein erster Schritt heute Nachmittag nach der Arbeit gewesen.
Mich wundert nur, DASS es so ist.
Ich hoffe, das Firmwareupdate bringt mich weiter.

Dankesehr!
Bitte warten ..
Mitglied: DownhillDom
20.03.2007 um 08:00 Uhr
Es lag anscheinend wirlich am ATI-Tool.
Habe das mal aus dem Autostart genommen und dann hat die WLAN-Karten-Software auch ganz anständig gebootet und ein Netz gefunden.
Werde dann das Tool wohl mit ner Verzögerung starten lassen, oder es ganz manuell machen ^^

Dankesehr!

Domink
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fremdes WLAN gefunden
Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

LAN, WAN, Wireless
Gast-WLAN-Netz Verschlüsselung
gelöst Frage von apCOP0LAN, WAN, Wireless4 Kommentare

Servus aus München, muss die Verschlüsselung am AccessPoint für das Gäste-WLAN abgeschaltet werden? nachdem mir in meiner letzten Frage ...

LAN, WAN, Wireless
Großes WLAN Netz aufbauen
Frage von tredl127LAN, WAN, Wireless46 Kommentare

Hallo Zusammen! Wir haben einen Kunden der über 3 bis 4 Standorte verfügt. Ich baue nun ein RIchtfunknetz auf ...

LAN, WAN, Wireless
Proxy im Wlan Netz
Frage von 123102LAN, WAN, Wireless3 Kommentare

Hallo, ich möchte bei einem Wlan Netz einen Proxy vorschalten, da das Endgerät, das sich mit dem Netz verbindet, ...

Neue Wissensbeiträge
Windows 10

Windows 10 Hello-Anmeldung per Foto ausgehebelt

Tipp von kgborn vor 1 StundeWindows 10

Windows Hello ist eine Funktion, um sich per Fingerabdruck-, Gesichts- oder Iriserkennung bei Windows 10-Geräten anzumelden (siehe), setzt aber ...

Perl

Perl hat heute Geburtstag: 30 Jahre Perl: Lange Gesichter zum Geburtstag

Information von Penny.Cilin vor 9 StundenPerl2 Kommentare

Hallo, auch wenn es wenige wissen und noch weniger Leute es nutzen. Perl hat heute Geburtstag. 30 Jahre Perl ...

Sicherheit

Blackberry stirbt - Keine Updates für Priv mehr

Tipp von certifiedit.net vor 9 StundenSicherheit1 Kommentar

Blackberry wird zu einer 08/15 Firma und geht wohl mehr und mehr den Weg, den HTC schon ging. Von ...

Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 2 TagenWindows 1012 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Heiß diskutierte Inhalte
Windows Server
SCCM 2016: PXE Boot des Clients schlägt fehl
Frage von gabeBUWindows Server22 Kommentare

Hallo Zusammen Ich habe eine Testumgebung erstellt um über SCCM 2016 einen virtuellen Client aufzusetzen. Folgende Maschinen habe ich ...

Netzwerkgrundlagen
Belibiges Teilnetz einer Subnetzmaske rausfinden?
gelöst Frage von CenuzeNetzwerkgrundlagen19 Kommentare

Wundervollen Gutentag, mittlerweile kann ich Subnetting so einigermaßen, aber ein Problem habe ich noch. Netzwerkadresse und Boradcast errechnen ist ...

LAN, WAN, Wireless
WLAN Reichweite erhöhen mit neuer Antenne
gelöst Frage von gdconsultLAN, WAN, Wireless12 Kommentare

Hallo, ich besitze einen TL-WN722N USB-WLAN Dongle mit einer richtigen Antenne. Ich frage mich jetzt ob man die Reichweite ...

Windows Server
Logging von "gesendeten Nachrichten" auf Terminalservern
gelöst Frage von Z3R0C0MM4N0THiN6Windows Server10 Kommentare

Hallo zusammen, kann mir jemand auf kurzem Wege sagen ob 1) die per Task-Manager (oder damals tsadmin) an Benutzer ...