Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN-Router verliert das Internet

Frage Microsoft Windows Netzwerk

Mitglied: Istike

Istike (Level 1) - Jetzt verbinden

07.02.2010, aktualisiert 18.10.2012, 5578 Aufrufe, 7 Kommentare

Hallo,


ich habe in unserem WE-Haus einen Dlink 624+ Router mit zwei Dlink-Access Points. Die Geräte sind mit LAN-Kabel verbunden.

Router-> 10Mbits Switch --> Access Point -> Clients

Es passiert regelmäßig, dass das Router das Internet verliert. WLAN-Verbindung klappt schon zu dem Router, Internet geht aber nicht.

Als DHCP funktioniert nur der Router... Diese Funktion ist in AP deaktiviert. Der Router sieht die einzelnen Clients. Sie sind "anpingbar".

Es funktioniert scheinbar OK, rein subjektiv ist aber alles ein bißchen instabil.

Gibt es eventuell Einstellungen, die eventuell so etwas ändern können?

Die Internetbandbreite ist 5Mbits / 200Kbits.

Laut Speedmeter:

Download: 4698 / Kbits
Upload: 165 / Kbits
Ping: 72ms
Connections: 1110 / s

Mir fällt nur auf wie niedrig Upload ist. Früher war es ca. 500-600 Kbits.

Router hat die IP: 192.168.0.1
AP 1: 192.168.0.50
AP 2: 192.168.0.51

DHCP: 192.168.0.100-199

Woran können all diese Probleme liegen?

Danke für eure Tipps. Ich finde momentan keine Schwachstelle.

Gr. I.
Mitglied: brammer
07.02.2010 um 13:11 Uhr
Hallo,


Die Internetbandbreite ist 5Mbits / 200Kbits.


welcher Provider bietet den diese Kombination an?


Download: 4698 / Kbits
Upload: 165 / Kbits


Stimmt aber mit deinen "gemessenen Werten" überein.
Wie du damit aber 500 - 600 Kbit/s erreichen willst ist mir nicht klar.

Wenn deine Internetverbindung abreißt solltest du dich an deinen Provider wenden,
Versuche 24 Stunden lang einen Ping auf eine IP Adresse im Internet laufen zu lassen, dann kann du das mal mit ein bisschen Zahlen untermauern.
(Vergiss dabei nur nicht die Zwangstrennung! da fallen garantiert ein paar Pings aus!)

brammer
Bitte warten ..
Mitglied: Istike
07.02.2010 um 13:35 Uhr
Zitat von brammer:
welcher Provider bietet den diese Kombination an?

France Telekom ... Das Paket ist 8Mbit / 1Mbits. In der Realität sieht es aber so aus Das das Haus sich in der "Pampa" befindet.

Zitat von brammer:
Wie du damit aber 500 - 600 Kbit/s erreichen willst ist mir nicht klar.

Früher war die Geschwindigkeit definitiv so... Auch mit Speedmeter gemessen....

Gr. I.
Bitte warten ..
Mitglied: brammer
07.02.2010 um 14:16 Uhr
Hallo,

wie gesagt wenn dein internes Netzwerk ohne Probleme funktioniert aber deine Internet Verbindung abreißt, da ist der Provider gefragt...

brammer
Bitte warten ..
Mitglied: KowaKowalski
07.02.2010 um 15:42 Uhr
Hi,

ist das DSL-Modem schon im Router integriert? Oder steht das noch extra irgendwo rum?

Wenn es noch ein externes (betagtes) Teil ist könnte es eventuell daran liegen das Dein modem die neueren Leitungsstandards (U-R2) nicht so rischtisch unterstützt.



Das sollte aber beim Datenabgleich, wenn Du den Provider anrufst, zu Tage treten (also vor dem Anruf das Modem suchen und das Typenschild abschreiben und dem Support auf die Nase binden) und der Helfer sollte Dir dann sagen das er die Leitung durchmisst und auch nen Hinweiß auf das alte modem geben wenn´s denn so ist.


Mit freundlichen Grüßen
Bitte warten ..
Mitglied: brammer
07.02.2010 um 16:02 Uhr
Hallo,

@ KowaKowalski
die Gleichsetzung externes Modem = Betagtes Modem ist falsch!
Es gibt diverse Router, auch im Consumer Bereich, die nicht über ein integriertes Modem verfügen.
Teilweise ist sogar vom Provider ein spezielles Modem vorgegeben, mit einem anderen Modem funktioniert der Anschluss dann überhaupt nicht.

Der Verdacht, das Modem zu testen ist allerdings vollkommen richtig, aber nur Providerseitig möglich.
Oder "Istike" hat noch irgendwo ein Modem oder Router mit Modem mit dem getestet werden kann.

brammer
Bitte warten ..
Mitglied: dog
07.02.2010 um 16:09 Uhr
Die DI-624-Serie ist berühmt dafür, dass sie sich immer überhitzen. Schau also mal, wie warm das Gerät wird.

Außerdem: aktuellste Firmware installiert?
Bitte warten ..
Mitglied: aqui
07.02.2010, aktualisiert 18.10.2012
Und wenn die aktuelle Firmware drauf ist hast du die APs entsprechend der 1,6, 11er Regel installiert ??
Das Tutorial sagt dir wie es genau geht:
http://www.administrator.de/wissen/kopplung-von-2-routern-am-dsl-port-4 ...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

LAN, WAN, Wireless
gelöst WLAN Router mit Endgerätesteuerung (22)

Frage von Markowitsch zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
2 WLAN Router, 1 für I-Net, ist das möglich? (6)

Frage von larado56 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...