Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine WLAN-Verbindung nach Neustart

Frage Netzwerke

Mitglied: shirocko

shirocko (Level 1) - Jetzt verbinden

28.01.2007, aktualisiert 16:03 Uhr, 3922 Aufrufe, 3 Kommentare

Hallo Liebe Administrator.de-Gemeinde,
ich habe folgendes Problem:
Ich hab mit meinem PC (Windows MCE, Sp2) eine WLAN-Verbindung zum Router T-Sinus 154 DSl Basic 3 aufgabaut, es mit WPA2 verschlüsselt und es funktioniert auch normalerweise alles einwandfrei.
Jedoch wenn ich meinen PC neu starte funktioniert die WLAN-Verbindung nicht bis ich "reparieren" drücke bei der Drahtlosen Netzwerkverbindung. Ich bekomme keinen Ping zum Router oder einem anderen PC im Netzwerk. Der zweite PC im Netzwerk ist per Kabel am Router und bei diesem funktionerit alles einwandfrei. Als WLAN-Karte hab ich eine Ralink RT73 USB.
Was kann ich machen damit die WLAN-Verbindung nach dem Neustart sofort funktioniert?
Bzw. was mach ich falsch
Übrigens bei der Netzwerkkarte hab ich die aktuellen Treiber installiert
Mitglied: fugu
28.01.2007 um 14:23 Uhr
in aller Regel lässt sich auswählen, ob man das hersteller-eigene WLAN-Verwaltungs-Tool nutzen will, oder das Microsoft-Zero-Tool.

Wenn solche Probleme auftreten, hilft es manchmal, das jeweils andere Tool zu nutzen.

greetz, tf
Bitte warten ..
Mitglied: shirocko
28.01.2007 um 14:52 Uhr
okay danke ich werds ausprobieren und mich nochmal melden
Bitte warten ..
Mitglied: shirocko
28.01.2007 um 16:03 Uhr
herzliche dank jetzt funktioniert alles
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
LAN, WAN, Wireless
Android Smartphone Kurzfristige Trennung der WLAN-Verbindung (7)

Frage von Coreknabe zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
gelöst WLAN AP verlieren Verbindung nach unbestimmter Zeit (15)

Frage von 113726 zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
IP Adressen Konflikt im Ausland, jetzt keine Verbindung zu eduroam (WLAN) mehr - was tun? (2)

Frage von InEnglandforawhile zum Thema LAN, WAN, Wireless ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...