Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Wlan Verbindung reisst ab

Frage Netzwerke LAN, WAN, Wireless

Mitglied: huik27

huik27 (Level 1) - Jetzt verbinden

08.10.2008, aktualisiert 22:58 Uhr, 3819 Aufrufe, 4 Kommentare

hallo,

folgendes problem.
nach einiger zeit reisst die verbindung von notebook zum router ab.
obwol die wlankarte den router erkennt und eine 100% funkverbindung ausweist, kann nicht verbunden werden.
erst wenn ich den router vom strom trenne und neu boote wird wieder verbunden. oder ich muss den noti neu starten, dann geht es auch.
alle einstellungen stehen auf dauerverbindung bzw. nutzung. sowohl beim router als auch bei der wlankarte. dabei ist es nicht möglich zu sagen in welchen zeitlichen abständen das passiert. habe den treiber der wlankarte neu installiert, ohne erfolg. eine feset ip vergeben, ohne erfolg. den noti mal eine zeitlang fast neben den router gestellt, dennoch das selbe desaster.
ich kapier nicht was da los ist. auch das virenprogramm antivir und den spybot von trend micro sowie die firewall und den defender von vista hab ich abgeschaltet. die energieoptionen überprüft. ich bin am ende.
wie kann das sein?
hier die daten:
Wlan: Intel(R) Wireless WiFi Link 5100 (802.11g (ERP), AES-CCMP, 54Mbps)
Router: Speedport W502V
Betriebssystem Vista.
ich bitte um hilfe.
gruß
Mitglied: aqui
08.10.2008 um 20:00 Uhr
Hast du geprueft ob du WLANs in der Nachbarschaft hast die auf deinem gleichen Kanal funken oder in der Naehe ??

Lad dir das Programm WLANinfo und pruefe das einmal:

http://www-pc.uni-regensburg.de/systemsw/TOOLS/wlaninfo.htm

Dein WLAN muss mindestens 5 Kanaele Abstand zu diesen haben um nicht gestoert zu werden. Also ggf. den WLAN Funkkanal im SP auf einen anderen Wert setzen !!!

http://www.elektronik-kompendium.de/sites/net/0907031.htm
Bitte warten ..
Mitglied: 51705
08.10.2008 um 20:41 Uhr
Hallo,

deine Shift-Taste ist defekt, vielleicht liegt es daran.

Grüße, Steffen
Bitte warten ..
Mitglied: huik27
08.10.2008 um 20:49 Uhr
Hallo,

leider läst sich das Proggi nicht unter Vista installieren. Bekomme immer eine Fehlermeldung. Hab mir Aire gezogen.
Der findet gar kein Netzwerk, obwohl meine SSID Sichtbar ist. Komisch.
Bitte warten ..
Mitglied: huik27
08.10.2008 um 22:58 Uhr
Zitat von 51705:
Hallo,

deine Shift-Taste ist defekt, vielleicht liegt es daran.

Grüße, Steffen

Was willst Du mit dieser Aussage???
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Peripheriegeräte
gelöst EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.) (15)

Frage von BirdyB zum Thema Peripheriegeräte ...

Netzwerke
WLAN Verbindung über Richtantenne aufbauen (11)

Frage von bosser zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Sicheres Gäste WLAN mit pfsense Firewall, mikrotik AP und VLAN Verbindung (19)

Frage von Kubus0815 zum Thema LAN, WAN, Wireless ...

DNS
DNS- Verbindung zu fremden Router (3)

Frage von MBHomeservice zum Thema DNS ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...