Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlan Verbindungsproblem

Frage Netzwerke LAN, WAN, Wireless

Mitglied: rene28sbk

rene28sbk (Level 1) - Jetzt verbinden

10.12.2005, aktualisiert 12.12.2005, 5905 Aufrufe, 2 Kommentare

Hallo Leute,

ich habe folgendes Problem ; Ich gehe über Wlan ins Internet und es gab bisher noch nie Probleme.
Nun ist folgendes aufgetreten; seit einigen Tagen stellte ich fest das meine Verbindung so ziemlich langsam ist und testete auf Speedmeter.de meine Geschwindigkeit , ich habe DSL 2000 und hatte immer so ca. 225 - 230 kb/s nun pendelt es sich aber so bei 45 - 60 ein.
Die Verbindung zum Router ist immer konstant hoch,also kann es daran nicht liegen, ich habe auch einen 2. Laptop bei dem alles wunderbar geht,schliesse also einen defekt des Routers auch aus.Nun stellte ich auch fest , dass je weiter ich vom Router weg war desto höher wurde auch wieder die Geschwindigkeit.
Ich weis das sich dies komisch anhört aber ich bin bei dieser Sache am Ende mit meinem Latein.
Kann mir dazu jemand etwas sagen oder hat jemand ein ähnliches Problem ??

Gruss René
Mitglied: gijoe
12.12.2005 um 20:39 Uhr
Hallo, mögliche Ursachen dafür könnten ein weiteres WLan Netz in der Nähe/Umgebung sein. Schalte doch beim Router bzw. WLan gerät auf einen anderen Kanal um. Teste dein Gerät auch auf Viren, können durchaus verursacher der lahmen verbindung sein. Lasse dein Virensacanner im abgesicherten Modus durchrattern.
Grüsse GI
Bitte warten ..
Mitglied: rene28sbk
12.12.2005 um 21:44 Uhr
Danke für die Antwort,

habe einfach das komplette System neu installiert , weil dann auch mitlerweile nicht einmal eine Verbindung zum Router möglich war.

Gruss René
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Vlan Verbindungsproblem mit WLAN Bridge (6)

Frage von MackDaddy zum Thema Router & Routing ...

Exchange Server
gelöst Outlook Verbindungsproblem Offline sporadisch (8)

Frage von onkel87 zum Thema Exchange Server ...

LAN, WAN, Wireless
WLAN-AP - WLAN-Bridge (8)

Frage von MiSt zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk? (13)

Frage von daniel2104 zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...