Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN unter Vista SP1 macht nach Standby Probleme

Frage Microsoft Windows Netzwerk

Mitglied: zechasso

zechasso (Level 1) - Jetzt verbinden

04.05.2008, aktualisiert 05.05.2008, 5627 Aufrufe, 2 Kommentare

Ich hab in HP NX9420, das unter Vista mit SP1 läuft.
Seit der Installation von SP1 hab ich das Problem, dass die WLAN-Verbindung nach dem Wakeup aus dem Standby-Modus nicht mehr funktioniert.
Ich muss erst das Notebook rebooten, damit WLAN sich wieder verbindet.
Ausser SP1 wurde nichts installiert oder verändert.
Gleiches Sympthom hab ich auch auf meinem Firmen-Notebook seit der Installation von Vista SP1.
Kennt jemand von euch das Problem und kann mir sagen, wie es beheben kann.
Das Problem ist ziemlich nervig!
Mitglied: gooogix
04.05.2008 um 23:27 Uhr
Hallo!

Wird das WLAN denn angezeigt oder ist es in der Auswahlliste gar nicht vorhanden?

Hast Du schon mal das WLAN komplett gelöscht und neu hinzugefügt?

Gruss
Udo
Bitte warten ..
Mitglied: zechasso
05.05.2008 um 08:32 Uhr
WLAN ist verfügbar, wenn ich mich anmelden will, klappt das aber nicht.
Hab das WLAN schon gelöscht und wieder neu hinzugefügt - hat aber auch nix gebracht.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Häufige WLAN Probleme, mehrere Access Points (8)

Frage von vBurak zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Wlan Probleme im Heimnetzwerk mit FritzBox und Repeater (16)

Frage von Wolfgang84 zum Thema LAN, WAN, Wireless ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (19)

Frage von Oldschool zum Thema Router & Routing ...

Server
Freenas schlechte Schreib Performance bei NFS (16)

Frage von janosch12 zum Thema Server ...

LAN, WAN, Wireless
Buffolo AccessPoint IP vergessen - herausfinden (9)

Frage von staybb zum Thema LAN, WAN, Wireless ...