Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

WLAN unter Vista SP1 macht nach Standby Probleme

Mitglied: zechasso

zechasso (Level 1) - Jetzt verbinden

04.05.2008, aktualisiert 05.05.2008, 5649 Aufrufe, 2 Kommentare

Ich hab in HP NX9420, das unter Vista mit SP1 läuft.
Seit der Installation von SP1 hab ich das Problem, dass die WLAN-Verbindung nach dem Wakeup aus dem Standby-Modus nicht mehr funktioniert.
Ich muss erst das Notebook rebooten, damit WLAN sich wieder verbindet.
Ausser SP1 wurde nichts installiert oder verändert.
Gleiches Sympthom hab ich auch auf meinem Firmen-Notebook seit der Installation von Vista SP1.
Kennt jemand von euch das Problem und kann mir sagen, wie es beheben kann.
Das Problem ist ziemlich nervig!
Mitglied: gooogix
04.05.2008 um 23:27 Uhr
Hallo!

Wird das WLAN denn angezeigt oder ist es in der Auswahlliste gar nicht vorhanden?

Hast Du schon mal das WLAN komplett gelöscht und neu hinzugefügt?

Gruss
Udo
Bitte warten ..
Mitglied: zechasso
05.05.2008 um 08:32 Uhr
WLAN ist verfügbar, wenn ich mich anmelden will, klappt das aber nicht.
Hab das WLAN schon gelöscht und wieder neu hinzugefügt - hat aber auch nix gebracht.
Bitte warten ..
Ähnliche Inhalte
Ubuntu
Ubuntu 14.04 wlan nach standby
gelöst Frage von ddjangoUbuntu8 Kommentare

moin mein prob. - wenn ich mein laptop (ubuntu 14.04) aus dem standby wecke, kann ich mich mit meinem ...

Windows 10
UAC Benutzersteuerung macht Probleme
gelöst Frage von MadzylinderWindows 105 Kommentare

Moin, ich habe einen Benutzer (Betriebsleiter) der, wenn es klingelt das Bild der Überwachungskamera angezeigt bekommt. Seit einigen Tagen ...

Video & Streaming
Videoüberwachung über Terminalserver macht Probleme
Frage von GueNeVideo & Streaming1 Kommentar

Hallo, wir haben eine Videoüberwachung ( 1 Stück Netzwerkkamera 2 MPixel ). Vorher ist diese im NW auf 5 ...

Backup
Acronis Backup macht Probleme
Frage von PharaunBackup20 Kommentare

Hallo, Wir haben bei uns Acronis Backup und Recovery 11 im Einsatz. Das Backup mit Acronis macht uns hier ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 16 StundenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit25 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Netzwerke
Packet loss bei "InternetLeitungsvollauslastung"
gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

Windows 10
Automatische daten kopieren, USB zu USB unter Win10 im Hintergrund
Frage von DerEisigeWindows 1016 Kommentare

Hallo Leute, ich bin auf der Suche nach einem Skript, dass von einem USB Stick automatisch nach dem einstecken ...