Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wlanproblem bei gleicher Peripherie

Frage Netzwerke LAN, WAN, Wireless

Mitglied: lilakaramalz

lilakaramalz (Level 1) - Jetzt verbinden

10.03.2007, aktualisiert 11.03.2007, 2690 Aufrufe, 2 Kommentare

Ich kam bisher immer problemlos via WLan ins Internet. Jetzt habe ich das Gerät an einen Bekannten weitergegeben und wollte Wlan dort einrichten. Es ist auf dem dortigen Laptop jedoch nicht möglich eine W-Lan Verbindung mit dem Internet zustande zu bringen. Die W-Lan Verbindung steht. Es ist möglich, drahtlos in die Konfiguration des Routers zu gelangen. Nur die Verbindung mit dem Internet läßt sich nicht aufbauen. Über die direkte LAN-Verbindung des Laptops mit dem Modem ist die Internetverbindung problemlos möglich. Habe das Gerät dann wieder bei mir ausprobiert und alles funktioniert wunderbar.

Konfiguration: Breitbandkabel (Multikabel) sowohl bei mir als auch beim Bekannten
Provider bei mir: Ish, beim Bekannten Netcologne
Router Siemens SE 105
beide Rechner laufen unter XP
Modem in beiden Fällen: Motorola

Bei mir ist die Internetverbindung ohne weitere Umstellungen am Router zu stande gekommen, obwohl der Router vorher noch nie mit Breitbandkabel gelaufen ist (Hab damals beim Providerwechsel einen neuen Router dazu bekommen und dann nur noch diesen und nicht den Siemens benutzt) und noch die Zugangsdaten von Netcologne in der Routerkonfig. gespeichert waren. Aber darauf kommt es wohl auch bei einer Breitbandverbingung sowieso nicht an. Ich vermute eine falsche XP-Einstellung auf dem Rechner meines Kollegen, weiß aber nicht welche. Der einzige Unterschied der mir aufgefallen ist besteht darin, das auf dem fremden Rechner die Wan-Verbindung stets angeklickt werden muss, worauf dann die Meldung "Verbindung mit Netcolgene Cable" bestätigt werden muss. Aber das mag am Provider liegen und mit dem Problem nicht zu tun haben?!
Mitglied: fugu
11.03.2007 um 08:33 Uhr
Naheliegende Vermutungen wären:
  • Der Default-Gateway bzw. die DNS zeigen nicht auf den Router
  • Es existiert eine "manuelle" DSL-Verbindung, die im Browser als bevorrechtigtes Verbindung eingetragen ist (z. B. im IE: Immer als Standardverbindung wählen)

Greetz, Fugu
Bitte warten ..
Mitglied: lilakaramalz
11.03.2007 um 16:44 Uhr
Erst mal vielen Dank für die Antwort am frühen Morgen. Ich glaube nicht, dass es daran liegt, dnn kurioserweise komme ich über das ungesicherte Drahtlosnetzwerk eines "lieben Nachbarn" bei meinem Bekannten problemlos ins Internet. Aber das ist ja nicht fair!
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Serverschränke mit gleichem Schließzylinder nachrüsten? (4)

Frage von Olfryygt zum Thema Server-Hardware ...

Windows Netzwerk
PC - Tausch - gleicher Computername (3)

Frage von Confetti zum Thema Windows Netzwerk ...

Netzwerkmanagement
gelöst Myfritz.net Port immer gleich? (3)

Frage von 1410640014 zum Thema Netzwerkmanagement ...

Batch & Shell
gelöst EQU - GLEICH - BATCH (9)

Frage von freshman2017 zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (21)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (12)

Frage von alemanne21 zum Thema Webentwicklung ...