Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WMI ID10 Fehler in Windows Vista Ultimate 64Bit

Frage Microsoft Windows Vista

Mitglied: Hexa09

Hexa09 (Level 1) - Jetzt verbinden

30.03.2009, aktualisiert 11:18 Uhr, 4926 Aufrufe

Bildschirm/komplettes Betriebssystem friert ein

Hallo,

seit der Neuinstallation von Windows Vista Ultimate 64Bit passiert es häufig, das der Bildschirm einfriert, und der Rechner nur noch über den Reset-Knopf
neu gestartet werden kann. Wenn der PC dann wieder hochfährt, und man sich den Fehler in der Ereignisanzeige anschaut, so steht dort folgendes:

Ereignisfilter mit Abfrage "SELECT*FROM_InstanceModificationEvent WITHIN 60 WHERE TargetInstanceISA "Win32_Processor" AND TargetInstance.
LoadPercentage> 99" konnte im Namespace"//./root/CIMV2" nicht reaktiviert werden aufgrund des Fehlers 0x80041003. Ereignisse können nicht durch
diesen Filter geschickt werden, bis dieses Problem gelöst ist.

Dazu zeigt er auch eine Hilfe an, die im Microsoft-Tech Forum abgelegt ist. Doch das ist ehr ein amerikanisches Fachchinesisch. Es gibt euch einen
deutschen Foren-Eintrag, indem man ein Script starten soll, das dann angeblich den Fehler beheben soll. Dieses Script stürzt allerdings auf meinem
PC nur mit Fehlermeldungen ab.

Wer kann mir nun sagen, wo dieser Fehler herkommt, oder wie er ausgelöst wird, und was man tun kann, das er nciht mehr auftritt. So langsam nervt
mich das ständige Neustarten, mal ganz davon abgesehen, daß es bestimmt nicht sonderlich angenehm für meine Festplatten und die Daten ist.

Ich habe mir, aus völliger Verzweiflung, schon das Service Pack 2 Beta von Microsoft besorgt mit der Hoffnung, daß der Fehler danach nciht mehr auftritt,
oder ein Patch den Fehler vielleicht behebt. Leider tat es das nicht. Ganz im Gegenteil. Der WMI-Fehler kommt jetzt nur noch häufiger.



Wäre echt nett, wenn Ihr mir helfen könntet.

PC-Infos:
Asus Rampage-Extreme
Intel Q9650 4 x 3,0 Ghz
8192 MB Speicher
2x ATi Radeon 3870
als Systemfestplatte Raid0 mit 2 WD Raptor 38 GB SATA Festplatten
Ähnliche Inhalte
Windows Installation
Suche Windows Vista Home Premium 64Bit ISO
gelöst Frage von FA-jkaWindows Installation11 Kommentare

Hallo, hat jemand die 64Bit Version als ISO herumliegen und könnte mir die kurz auf seinen oder meinen Cloudserver ...

Windows 7
Microsoft Windows 7 Ultimate 64bit SP1 - Updates lassen sich nicht installieren
gelöst Frage von FischerICTWindows 712 Kommentare

Hallo zusammen, ich habe seit vier Tagen ein Problem mit den neusten Windows Updates für Windows 7. Bei meinem ...

Windows 7
Windows 7 Pro 64bit, Fehler nach sysprep
gelöst Frage von devil7974Windows 710 Kommentare

Hallo zusammen, wir haben 10 neue Acer Laptops bekommen die alle gleich installiert werden sollen. Ich habe nun einen ...

Windows Server
WMI Filter Windows Update GPO
gelöst Frage von flulukWindows Server7 Kommentare

Hallo, da es erst kürzlich eine Sicherheitslücke im Internet Explorer gegeben hat, habe ich unserem Unternehmen die Proxyeinstellungen des ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...