Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WSUS 3.0 auf einem 64Bit (x64) Server installieren

Frage Microsoft Windows Server

Mitglied: tigger30926

tigger30926 (Level 1) - Jetzt verbinden

24.06.2007, aktualisiert 16.01.2008, 5858 Aufrufe, 2 Kommentare

Probleme beim Betrieb mit dem IIS6.0 im x64 Modus.

Hallo,

ich habe heute eine etwas ungewöhliche Frage an euch. Ich habe einen 64Bit Server auf dem Plesk8.1 und der IIS6.0 installiert wurde.

Der IIS6.0 läuft bedingt durch Plesk8.1 im 32Bit Modus.

Nun habe ich vor den WSUS 3.0 zu installieren, aber das klappt so nicht. Denn wenn ich die 64 Bit Version installieren möchte, verweigert er mir die Installation weil der IIS6.0 im 32Bit Modus läuft.

Jetzt meine Frage kann ich da etwas gegen unternehmen, den die 32 Bit Version vom WSUS lässt sich erst recht nicht installieren. Da hier eine Abfrage eingebaut wurde die eine solche Installation auch verhindern soll.

Ich wäre euch für jeden Tipp sehr dankbar.

Dank
Tigger30926
Mitglied: tigger30926
08.08.2007 um 11:47 Uhr
Hallo,

hat keiner eine Idee hierzu?

Es muss doch eine Lösung hier für geben.

Gruß
Tigger30926
Bitte warten ..
Mitglied: tigger30926
16.01.2008 um 14:25 Uhr
Hallo,

gibt es hier schon was neues ?

Brauche echt eine Lösung dazu.

Gruß
Tigger30926
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
Windows Server 2016 WSUS, Updates auf Windows 10 werden nicht entfernt

Frage von Maeffjus zum Thema Windows Server ...

Windows 7
Wsus client findet am wsus server nicht alle updates (3)

Frage von endurance zum Thema Windows 7 ...

Windows Server
gelöst Windows Server 2016 WSUS (2)

Frage von Looser27 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...