Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP legt existierenden Benutzer neu an und loescht alle vorhandenen Dateien

Frage Microsoft Windows XP

Mitglied: Optimist59

Optimist59 (Level 1) - Jetzt verbinden

22.09.2007, aktualisiert 25.09.2007, 3084 Aufrufe, 4 Kommentare

Ich verwende einen Stand-alone PC mit Windows XP, SP2, Virencheck und Firewall eingeschaltet

Beim Anmelden von 2 Accounts auf meinem PC hat Windows fuer diese einfach neue, jungfraeuliche Settings und Documents gebildet. Die Passwoerter und Namen sind geblieben, aber nach dem Anmelden sieht man einen neuen Account.

Die Daten der USer sind nicht mehr zu finden. Wo koennten diese sich befinden?

Danke im Voraus fuer einen Tip
Optimist59
Mitglied: Mitchell
22.09.2007 um 20:30 Uhr
Kann man so noch nicht sagen

Was hast du denn vorher gemacht, neu aufgesetzt? Hast du was im System verändert, in den Konten? Hast du welche neu angelegt?

Wann trat der Fehler auf, einfach so oder beim Neuanlegen oder einer Reparatur?

Mfg

Mitchell
Bitte warten ..
Mitglied: Optimist59
24.09.2007 um 04:58 Uhr
Der Fehler trat beim Einloggen auf, ich habe keine Reparatur gemacht und keine Benutzer angelegt. Betroffen sind 2 Accounts auf dem PC. Die anderen 3 sind unveraendert vorhanden.

Ich habe versucht auf einen Systemstatus zurueckzusetzen, aber alle Sicherungspunkte vor dem 17.9.07 sind weg. und die vorhandenen lassen sich nicht laden.

Sehr merkwuerdig, das alles.

Danke und Gruesse
OPtimist59
Bitte warten ..
Mitglied: Mitchell
24.09.2007 um 14:32 Uhr
Hm...sagt mir momentan auch nichts. Man könnte jetzt weiterraten...Virus, doppelt vorhande User..., aber ich denke, dass hast du eh alles schon gecheckt.

Sorry, kann den Fehler nicht nachvollziehen.

Mfg

Mitchell
Bitte warten ..
Mitglied: Optimist59
25.09.2007 um 06:01 Uhr
Ja, Virusscanner (Norton, last Updates) zeigt alles im gruenen Bereich, und die Benutzer gibt' s nur einmal.

Danke fuer die Bemuehungen
Optimist
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Outlook & Mail
Outlook 2007 legt ost-dateien offenbar immer im ANSI-Format an (3)

Frage von coltseavers zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Windows 7
gelöst Windows 7 Umzug zum neuen PC (SATA-Problem) (7)

Frage von MaxMoritz6 zum Thema Windows 7 ...