Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP-Pro Startet Nicht

Frage Microsoft Windows Installation

Mitglied: DGilles

DGilles (Level 1) - Jetzt verbinden

23.04.2005, aktualisiert 14.08.2006, 4382 Aufrufe, 2 Kommentare

Nachinstallation

Hallo Leute,

Habe Folgendes Problem Ich hatte Probleme mit meinem Internetexplorer (Skriptfehler)
und habe mein XP-Pro noch einmal "Drüber" Installiert.

Nach der Installation Startet mein XP immer wieder neu.... Bootlogo ist nie zu sehen.


Ich habe ein Zweites XP das Vorher auch auf der Selben Platte war und es Fährt Hoch.
Die Einträge der boot.ini stimmem...

Über die Wiederherstellungskonsole wird das Defekte XP Angezeigt und ich kann mich auch einloggen...
Ein Reperatur versuch über (CD) schlägt Fehl das Problem bleibt bestehen.
Abegesicherter modus greift auch nicht.


Wer kann mir Helfen....Möchte die Defekte Partition nicht Einfach Löschen das sehr viele Proggis und Einstellungen darauf sind

Partitions Einteilung:

1. Win 98 Primär
2. XP-Pro NTSF Primär *SP 1
Erweiterte
3. Daten Fat 32
4. Daten Fat 32
5. Daten Fat 32
6. Daten Fat 32
7. Daten Fat 32
8. Daten Fat 32
9. Daten Fat 32
10. Daten Fat 32
11. Daten Fat 32
12. XP-Pro NTFS *SP 1 Logisches Laufwerk (Defekt Bootet nicht mehr)

  • Service Pack 1
Danke im Voraus....
Mitglied: gooogix
27.06.2005 um 09:19 Uhr
Hallo!

Hast Du vielleicht beim "Drüber-installieren" eine andere Version als installiert genommen? Z.B. ohne SP1 oder mit SP2 integriert?

Gruss
Udo
Bitte warten ..
Mitglied: nobiwerk
14.08.2006 um 16:42 Uhr
Hallo !
Starten Sie die Wiederherstellungskonsole und geben Sie " fixmbr " ein ! Neustart !
Sie können dann alle Daten der FAT Partition auf der NTFS Partition speichern !
Gruß N.R. !
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Ausnahmen für FSRM pro User oder für jede Situation möglich? (5)

Frage von M.Marz zum Thema Windows Userverwaltung ...

Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...