Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

XP ohne Raid und ohne IAA, neu aufspielen?

Frage Microsoft Windows Installation

Mitglied: markusreber

markusreber (Level 1) - Jetzt verbinden

19.06.2007, aktualisiert 14:18 Uhr, 3238 Aufrufe, 5 Kommentare

Hi,

ich habe das ASUS P4P800 SE und XP Home SP2 laufen.

Bei der Inst. habe ich RAID ausgeschalten und die beiden SATA Platten wurden auch erkannt und alles läuft problemlos. Jedoch kann ich ohne RAID den IAA nicht installieren und das ärgert mich.
Das ganze System ist drauf, alles eingerichtet. Und wollte ich diesen Fehler rückgängig machen, dann müsste ich ja nochmal von absolut Null anfangen.

Meine Frage: wie nötig ist der IAA denn überhaupt? Ich fand es schon beruhigend ihn immer am Laufen zu haben fürher, aber ob das den Mega-Aufwand rechtfertigt?

Ich weiss einfach nicht, ob es sich lohnt jetzt nochmal alles neu aufzusetzen. Bringt der IAA so viel, dass man das tun sollte?
Mitglied: pulse
19.06.2007 um 06:41 Uhr
das habe ich gerade durch dr.google gefunden

Also der Intel Application Accelerator is nur von Nöten wenn du SATA-Platten im RAID Modus an der ICH5-R betreibst.
Ansonsten kannst du den garnicht installieren!!
Ich vermute eher mal das das BIOS flasch eingestellt bzw. nicht akuell ist oder das Mainboard bzw. die CPU einen defekt haben!

und ob der iaa wirklich was bringt, solltest du mal lieber googlen und dir seriöse quellen suchen
Bitte warten ..
Mitglied: markusreber
19.06.2007 um 11:33 Uhr
Das weiss ich ja alles schon. Dass es nur geht, wenn RAID aktiviert ist, ist mir schon klar.

Aber im Inet findet man wie überall solche und solche Antworten, bin mir einach nicht sicher.
Bitte warten ..
Mitglied: pulse
19.06.2007 um 12:40 Uhr
halte dein system schön sauber, mach am besten nach dem du alles nötige installiert hast nen volles backup,und wenn das sys lamed, dann stellste das backup wieder her.
ich persönlich bin der meinung das keine software den pc besser beschleunigt, als der benutzer, wenn er sein hirn benutzt.
die meisten einstellung kann man auch von hand erledigen.
vielleicht informierste dich erstmal WAS das IAA alles macht, und wie man das manuell eventuell erledigen kann.
Bitte warten ..
Mitglied: markusreber
19.06.2007 um 13:42 Uhr
Das mag ja sein, aber wenn man bedenkt, was neue Treiber manchmal so bringen. Irgendwas muss schon dran sein am IAA
Bitte warten ..
Mitglied: pulse
19.06.2007 um 14:18 Uhr
naja wenn du denkst, dass es was bringt, dann fang nochmal bei null an ;)
erfahrungen sammeln kann nie schaden,
und dann weißt du wenigstens beim nächsten mal, ob du es brauchst oder nicht.
Bitte warten ..
Ähnliche Inhalte
Google Android
Smartphone verbindet sich dauerhaft neu mit dem WLAN (2)

Frage von stolli zum Thema Google Android ...

Exchange Server
Exchange 2010 Datenbank neu aufbauen - wie vorgehen? (2)

Frage von westberliner zum Thema Exchange Server ...

Server-Hardware
Dell Raid Controller H710P Firmware Update? (3)

Frage von babylon05 zum Thema Server-Hardware ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (7)

Frage von zelamedia zum Thema C und C ...