Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach XP SP2 Neuinstallation geht nix mehr

Frage Microsoft Windows Installation

Mitglied: Zockerking

Zockerking (Level 1) - Jetzt verbinden

31.12.2007, aktualisiert 17:34 Uhr, 2547 Aufrufe, 1 Kommentar

Hallo

Habe gerade meinen Rechner neu gemacht.
Partition D mit wichtigen Daten unberührt gelassen.
Partition C gelöscht und formatiert.
Windows XP Home inkl. SP2 von CD installiert.
Danach sämtliche Treiber für Motherboard, Grafikkarte, Lan, Audio usw.
installiert. Neustart, Benutzer angemeldet, keine 2 Minuten später nix mehr. Rechner hängt sich auf ( kein Taskmanager möglich ) Maus lässt sich komischerweise weiterhin bewegen, aber kein Klick möglich.
Selbst wenn ich nur den Computer hochfahre, und in der Benutzerauswahl warte, das Gleiche,
nix geht mehr. Kann da nur noch Reset drücken.

Alte Treiber von CD getestet, auch neue runtergeladen geht nicht. Ebenfalls ist nach erneuter Installation auch das durchführen der Windows Updates nicht möglich.
Verschiedene Reihenfolgen der Treiberinstallationen getestet, nix geht.
Bios wurde auch zurückgesetzt kein Unterschied.
Keine Einträge im Ereignissprotokoll.

Was kann ich machen ???

Hat jemand einen guten Rat???

zu den Daten:

Scaleo T:

AMD Athlon 64 X2 Dual core, 3800 + 2,01 GHZ, 3 GB Ram zu Testzwecken wieder auf Orginale 1 Gb Ram runter geditscht
Grafik: Nvidea Geforce 7800 GTX

Dank im Voraus und einen Guten Rutsch ins neue Jahr
Mitglied: 46356
31.12.2007 um 17:34 Uhr
Hallo!

Hast du Software installiert? Welche?

Schraub mal alle nicht "lebensnotwendigen" Hardware Teile aus
deinem PC (Graka, überschüssiger RAM,...)

Mfg. Alex
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Notebook & Zubehör
gelöst Notebook geht im Betrieb nach Windows-Neuinstallation aus (3)

Frage von achklein zum Thema Notebook & Zubehör ...

Windows 7
Dateien umbenennen Unterschiede in Win7 und XP (3)

Frage von mani55 zum Thema Windows 7 ...

Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

RedHat, CentOS, Fedora
gelöst CentOS 7 als Datengrab in Windows-Domäne (SBS2011) geht auf einmal nicht mehr (12)

Frage von sirhc4022 zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...