Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Xp verlangt neuerdings beim Booten Benutzername und Passwort. Habe ich aber nie eingerichtet. Wie komme ich wieder an meinen Rechner?

Frage Microsoft Windows XP

Mitglied: mowgli

mowgli (Level 1) - Jetzt verbinden

30.12.2010 um 20:28 Uhr, 5779 Aufrufe, 9 Kommentare

Seit einigen Tagen erscheint beim Booten meines Rechners die Frage nach Benutzername und Passwort. Da nur ich meinen PC benutze, habe ich keine Benutzerkonten eingerichtet. Deshalb gibt es keinen Benutzernamen und kein Passwort. Ohne entsprechende Einträge bleibt mir jetzt der Zugang zum PC verwehrt.
Was kann ich tun? Bin hilflos und für Hilfe dankbar.
Mowgli
Mitglied: 2hard4you
30.12.2010 um 20:39 Uhr
Moin,

wie wäre es mal mit nem Gruß?

Ansonsten probiere mal Administrator und ein leeres Kennwort...

Gruß (ja, ich bin so höflich)

24
Bitte warten ..
Der Kommentar von informatiker1989 wurde vom Moderator am 08.12.16 ausgeblendet!
Mitglied: 2hard4you
30.12.2010 um 23:01 Uhr
Moin,

Du kennst sicher die Regeln hier ............. bitte editiere das raus...

Gruß


24
Bitte warten ..
Mitglied: Tire
31.12.2010 um 00:07 Uhr
Guten abend,

ich glaube, es wurde in der Systemsteuerung herumgespielt, und irgendwo wurde ein Haken bei "Kennwort bei Anmeldung verlangen" gesetzt.
Da du scheinbar kein Kennwort hast, gibst du wie oben schon beschrieben "garnichts / oder / Administrator / oder / (das was als Name steht, wenn du start drückst)" ein, und als Kennwort einfach nichts (freilassen).
Wenn du dann angemeldet bist, kannst du dies wie oben beschrieben wieder Rückgängig machen!

viel Erfolg,

Dirck
Bitte warten ..
Mitglied: rattlesnake722
31.12.2010 um 02:08 Uhr
Wenns anders nich funktioniert, versuchs mit
Username: Administrator
Passwort: admin

Das hatte ich auch schon mal, kp wie s dazu kam, kannst s ja ma versuchen.

Viel Glück noch
Bitte warten ..
Mitglied: mowgli
31.12.2010 um 11:00 Uhr
Hallo Dirk,
vielen Dank für Deine Antwort. Habe ich auch schon versucht in allen denkbaren Variationen. Leider ohne Erfolg. Stehe immer noch vor verschlossener Tür und kann deshalb auch nicht in die Systemsteuerung.
Guten Rutsch
mowgli
Bitte warten ..
Mitglied: mowgli
31.12.2010 um 11:02 Uhr
Hallo rattlesnake,
vielen Dank auch für Deine Antwort, aber funkt leider auch nicht.
Guten Rutsch
mowgli
Bitte warten ..
Mitglied: chriseck78
31.12.2010 um 11:43 Uhr
Moin, hast du auch keine Chance im (F8) Abgesicherten Modus dich als Administrator anzumelden? Wenn ja dann mach eine Systemwiederherstellung auf ein Datum wo dein System noch in Ordnung war. Dann sollte es wieder so sein wie Du es kennst. Mit freundlichen Grüßen chriseck78
Bitte warten ..
Mitglied: Tire
31.12.2010 um 12:04 Uhr
...oder ließ die Platte mit nem anderen OS (Betriebssystem) aus, und installier dein Windows einfach neu (oder besser, steig um auf Linux/Unix )

Gruß & guten Rutsch

Dirck
Bitte warten ..
Mitglied: mowgli
31.12.2010 um 16:07 Uhr
Hallo Dirk,
habe von CD neu installiert und bin wieder drin. Und die Feiertage werde ich nutzen, um auf Linux umzusteigen.
Vielen Dank.
Mowgli
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom blockiert immer noch den Port 7547 in ihrem Netz

(3)

Erfahrungsbericht von joachim57 zum Thema DSL, VDSL ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...