Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

YosemiteBackup meldet nur noch Fehler und sichert nichts mehr!

Frage Microsoft Windows Tools

Mitglied: Anti2711

Anti2711 (Level 1) - Jetzt verbinden

18.11.2008 um 09:39 Uhr, 5158 Aufrufe

Wir hatten gestern ein Problem mit unserem Bandlaufwerk, nachdem es behoben war, wurde der Server, von dem das Backup gesteuert wird neu gestartet. Heute morgen meldete Yosemite dann, das kein einziges Backup über Nacht gelaufen ist, weder direkt hier bei uns, wo wir auf ein Bandlaufwerk sichern, noch in einer unserer 7 Niederlassungen bei denen nur auf eine USB-Platte gesichert wird.
Es gab überall die Fehlermeldungen 1040 (keine Geräte angegeben oder alle Offline), oder die 1004 (ungültige Objekt ID).
In der Geräteliste werden bis auf einen PC alle in den Niederlassungen stehenden (natürlich nur die, an denen die USB-Platte hängt)als Offline angezeigt..

Hoffe da weiß jemand Rat.

Mit freundlichen Grüßen

Andreas
Neuester Wissensbeitrag
Ähnliche Inhalte
Backup
Acronis meldet Fehler per Email, sichert aber erfolgreich??? (2)

Frage von StefanKittel zum Thema Backup ...

Off Topic
"Ich habe nichts zu verbergen" (4)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Drucker und Scanner
Laserjet 3600N Fehler PCL Error (1)

Frage von grillinator95 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Erkennung und -Abwehr
Virenschutz - Meinungen (27)

Frage von honeybee zum Thema Erkennung und -Abwehr ...

Windows 10
Welches OS für Firmengeräte? (18)

Frage von MarkusVH zum Thema Windows 10 ...

Netzwerke
Abisolierwerkzeug (18)

Frage von SarekHL zum Thema Netzwerke ...

Exchange Server
SBS2011: POP3-Connector 10 MB Grenze Email Benachrichtigung (17)

Frage von bogi1102 zum Thema Exchange Server ...