Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

YosemiteBackup meldet nur noch Fehler und sichert nichts mehr!

Frage Microsoft Windows Tools

Mitglied: Anti2711

Anti2711 (Level 1) - Jetzt verbinden

18.11.2008 um 09:39 Uhr, 5193 Aufrufe

Wir hatten gestern ein Problem mit unserem Bandlaufwerk, nachdem es behoben war, wurde der Server, von dem das Backup gesteuert wird neu gestartet. Heute morgen meldete Yosemite dann, das kein einziges Backup über Nacht gelaufen ist, weder direkt hier bei uns, wo wir auf ein Bandlaufwerk sichern, noch in einer unserer 7 Niederlassungen bei denen nur auf eine USB-Platte gesichert wird.
Es gab überall die Fehlermeldungen 1040 (keine Geräte angegeben oder alle Offline), oder die 1004 (ungültige Objekt ID).
In der Geräteliste werden bis auf einen PC alle in den Niederlassungen stehenden (natürlich nur die, an denen die USB-Platte hängt)als Offline angezeigt..

Hoffe da weiß jemand Rat.

Mit freundlichen Grüßen

Andreas
Ähnliche Inhalte
Windows 8
HP-Drucker meldet sich unerwartet offline (5)

Anleitung von Internetter zum Thema Windows 8 ...

Festplatten, SSD, Raid
CloneZilla sichert Festplatte nicht (11)

Frage von Ghost108 zum Thema Festplatten, SSD, Raid ...

Vmware
Wie sichert ihr eure VMs ( ESX) (18)

Frage von hscheip zum Thema Vmware ...

Outlook & Mail
gelöst OL 2013 meldet sich mit falschem User an (5)

Frage von ahstax zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Humor (lol)

Wohnt jemand in Belgien und kann nicht mehr ruhig ausschlafen?

(6)

Information von LordGurke zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (15)

Frage von Lynkon zum Thema TK-Netze & Geräte ...