Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

YOUTUBE.de - Server nicht gefunden

Frage Netzwerke DNS

Mitglied: schmildo

schmildo (Level 1) - Jetzt verbinden

28.03.2010, aktualisiert 21:12 Uhr, 14734 Aufrufe, 3 Kommentare

Nur youtube.de wird nicht gefunden, andere Webpages funktionieren

Hallo an die Experten,

in meinem SOHO Netz mit 5 PC's kann ich NUR bei einem PC NUR die youtube.de bzw. yahoo.com Seite nicht aufrufen.

Alle anderen Seiten funktionieren einwandfrei, bei den übrigen 4 PC geht auch Yahoo.de.

ping www.youtube.de liefert:
"Das angebene Ziel ist ungültig"


tracert www.youtube.de liefert:
"Das angebene Ziel ist ungültig". Bei den überigen 4 PCs wird die Adresse aufgelöst.



Hat irgendjemand eine Idee?

Grüße
Schmildo
Mitglied: StefanKittel
28.03.2010 um 19:56 Uhr
Hallo,
klingt nach einem DNS Fehler. Was liefert ping denn für eine IP-Adresse?

Möglich Ursachen:
- Falscher DNS Server (sollte der Router sein)
- manuelle Einträge in die Datei c:\windows\system32\drivers\etc\Hosts.
- unerwünschtes Programm welches die Verbindung unterbindet (Trojaner, Virus)

Stefan
Bitte warten ..
Mitglied: schmildo
28.03.2010 um 20:21 Uhr
Danke. Es lag an der HOSTS Datei. Da waren 4 Einträge für youtube auf Adresse 0.0.0.0.
Stellt sich nur die Frage wie das passieren kann?
Bitte warten ..
Mitglied: dog
28.03.2010 um 20:34 Uhr
  • Virus
  • Scherzkekse
  • Eltern
Bitte warten ..
Ähnliche Inhalte
Windows XP
Server nicht gefunden
gelöst Frage von AntimonWindows XP7 Kommentare

Hallo, neulich wollte ich meinen alten Laptop mit Windows XP wieder reaktivieren. Da ich einen "sauberen Tisch" haben wollte ...

Windows Server
Freigabe wird nicht gefunden
Frage von westberlinerWindows Server4 Kommentare

Hallo Zusammen, wir haben hier folgende Konstellation User <> Internes Netzwerk <>VPN <> Externes Rechenzentrum <> ERP-System 2 Domänen, ...

Windows Server
Standarddrucker nicht gefunden
Frage von DeeJayBeeWindows Server1 Kommentar

Hallo, ein seltsames Thema hab ich hier. Die Kollegen aus der Buchhaltung haben mit Ihrem Programm das Problem, dass ...

Netzwerke
Netzwerkpfad kann nicht gefunden werden
Frage von Caro90Netzwerke6 Kommentare

Hallo zusammen, Ein Rechner (Windows 8.1) wurde versehentlich aus der Domäne geschmissen. Bei diesem Rechner wurde jetzt eine neue ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...