Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zeitweise Boot Problem MSI P31 Neo-F V2 Socket775

Frage Hardware CPU, RAM, Mainboards

Mitglied: Re-Animator

Re-Animator (Level 1) - Jetzt verbinden

06.09.2010, aktualisiert 09:40 Uhr, 4703 Aufrufe, 4 Kommentare

Hallo
ich hätte gerne ein paar Meinungen zu meinem Problem gehöhrt, ich komme nicht weiter.

Ich habe einem Kunden einen kleinen Dateiserver auf basis von MSI P31 Neo-F V2 Socket775 installiert.
Auf dem Gerät läuft Openfiler System.

Soweit funktioniert alles wunderbar wenn das Gerät nicht alle 2 - 3 Wochen beim Boot hängenbleiben würde
Das Gerät möchte nach dem Start ins Bios um den "neu erkannten Prozessor" zu Speichern oder er bleibt vor dem Start der Grafikkarte hängen.
Nach dem Speichern der Bios Einstellungen bzw. nach Neustart läuft alles ohne Problem.

Ram ist geprüft
Graka ist auch geprüft
Festplatten sind geprüft
Karten Nachgedrückt

Ausschalten einschalten und alles ist wunderbar, der Boot wird sauber ausgeführt!
Das Gerät wird über die Zeitsteuerung des Bios eingeschaltet, das Phänomen kommt zeitweise auch wenn das Ganze manuell gestartet wird kann es passieren.
Nur nebenbei abends wird das Gerät automatisch abgeschaltet.

Hardware:
MB: MSI P31 Neo-F V2 Socket775
Prozessor: Intel Celeron 430
Netzteil: Enermax Liberty ECO 400W
Ram: Kingston 2GB 1066
Festplatten: 2X exelstore 200 GB 2X WD 1000 GB
GRAKA 0815 PCIe
DVD LW
NiC: Intel® PRO/ 1000 GT Desktop

Hat jemand Erfahrung mit dem Netzteilhersteller oder kann mir jemand ein Gutes 80+ Netzteil um 450Watt empfehlen ?


Danke Euch für Euere Meinungen.
Mitglied: cardisch
06.09.2010 um 09:53 Uhr
Schon mal ein Bios-Update (und ein Microcodeupdate für die CPU-wenn möglich) versucht ??
Es gibt bestimmt auch eine BIOS-Option, dass der etwaige Fehler beim booten ignorieren soll..
Ansonsten empfehle ihc dir das MSI-Forum, das alleine istschon einen Kauf von deren Produkten wert.
Und ein Tipp für ein Netzteil:
Aktuell schwöre ich auf BeQuite Netzteile .

Gruß

Carsten
Bitte warten ..
Mitglied: Supaman
06.09.2010 um 10:13 Uhr
corsair vx - 5 jahre garantie ;)
Bitte warten ..
Mitglied: Karo
06.09.2010 um 10:39 Uhr
Yo, BIOS Update zu allererst. Und wenn kein neues, dann nochmal mit dem letzten! Danach Load Defaults und BIOS Einstellungen ändern.
Mit MSI und GB Boards hatte ich ähnliche Probs (Hänger, Loop-Boot etc.)

Karo
Bitte warten ..
Mitglied: Re-Animator
07.09.2010 um 17:53 Uhr
Ich Danke Euch für Euere Meinungen,
und werde mich wohl an das Biosupdate wagen, beim Server habe ich immer a bissle Bauchschmerzen aber die Idee hatte ich auch schon, nur mich immer darum gedrückt.

Eventuell dachte ich noch an das Netzteil da ich noch einige Lüfter verbaut habe, dafür ist das Netzteil für den Start knapp ausgelegt auch wenn der Prozz kam was nimmt.

Die Ram´s sind OK hatte ich mit Toolstar OS nochmals getestet und das haut immer hin.

Werde mich nochmal melden wenn das Biosupdate durch ist --> Hab ja noch ein Backupserver !!!!

Danke jedenfalls bis dann
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
DSL, VDSL
Problem mit variernder Internetgeschwindigkeit (12)

Frage von schaurian zum Thema DSL, VDSL ...

Windows Netzwerk
gelöst Problem mit PSexec64 von Sysinternals (8)

Frage von MaxMoritz6 zum Thema Windows Netzwerk ...

Windows Server
gelöst Problem nach DC-Installation unter Server 2012 R2 (9)

Frage von manuel1985 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...