Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kein Zugriff auf ein bestimmtes Netzwerksegment

Frage Microsoft Windows Netzwerk

Mitglied: MZperX

MZperX (Level 1) - Jetzt verbinden

22.01.2013, aktualisiert 20:25 Uhr, 1867 Aufrufe, 4 Kommentare

Hallo Leute,
da ich mir nicht mehr zu helfen weiß, muß ich nun leider Euch mit meinem Problem "belästigen".

Ich habe ein Netzwerk mit AD und verschiedenen Standorten mit eingenen Netzwerk-Segmenten am Start (Standort A - 10.100.0.0, Standort B - 10.100.10.0, Standort C - 10.100.20.0 usw.). Alles über Router miteinander vernetzt und es läuft.
Am Standort A gibt es viele zentrale Dienste, wie Email, SQL, WSUS, Internetzugang über Proxy usw. und an jedem Standort gibt es einen DC welcher auch DNS- und DHCP-Svr ist, alle unter Svr2k8R2. An jedem Standort gibt es aber auch einen eigenen File- und Printserver. Virenschutz bietet McAfee Enterprise 8.8

Nun zum Problem:
Ein WinXP Client kann plötzlich nicht mehr auf die Server des "eigenen" Netzwerksegments zu greifen, auf die anderen Segmente schon. Ich habe schon die Desinfekt 2012, die StartCD von F-Prot und Malwarebyts darüber laufen lassen, aber keine Infektion wird erkannt. Starte ich den betroffenen Rechner mit Knoppix, klappt der Serverzugriff.
Interessant ist auch, das das Problem jeden Tag auf einem andern Rechner auftritt. Letztendlich habe ich angefangen die Rechner neu zu installieren. Da ich ein Softwaremanagementsystem am Start habe ist das kein all zu grpßes Problem, hält aber die betroffenen User auf.

Hat jemand eine Idee, was da los sein kann oder evtl. so ein Problem selbst schon mal gehabt und behoben? Ich bin echt ratlos. Das sieht alles nach Virus o. ä. aus aber keiner kann ihn finden.

Bin für jeden Tipp dankbar.

MZperX
Mitglied: LordGurke
22.01.2013 um 20:33 Uhr
Vergleiche mal die ARP-Tables der Clients (arp -a) und schaue auch mal mit Wireshark auf dem betroffenen Server ob da überhaupt Pakete ankommen.

Ansonsten hilft es durchaus, bei manchen Firewall-Lösungen (kenne McAffee nicht) so Funktionen wie "DoS Protection" auszuschalten.
Bitte warten ..
Mitglied: aqui
22.01.2013 um 20:48 Uhr
Und checke mal ob du in dem Segment ggf. doppelte IP Adressen hast, woher auch immer. Das resultiert auch oft in so einem Verhalten ? Ggf. die Routerlogs checken, dort ist sowas meist auffällig mit einer Syslog Message.
Bitte warten ..
Mitglied: ChrisIO
22.01.2013 um 20:56 Uhr
Hey,

klingt alles gut, was meine Vorredner raten.
Ich möchte noch mangelnde Clientaccess-Lizenzen für den lokalen W2K8-Server nennen.

Gruß,
Chris
Bitte warten ..
Mitglied: MZperX
23.01.2013 um 19:45 Uhr
Vielen Dank für die schnellen Antworten,

aber die ARP-Tabellen sind gleich, die Firewall ist per GPO aus geschaltet (im internen Netz) und Lizenzen sind genug da, es können sich ja später noch User im Netz anmelden und haben keine Probleme.

Ich habe letztendlich alle Temp-Files gelöscht und danach den Rechner auf einen früheren Stand zurück gesetzt. Erst mal läuft wieder alles.
Schaun wir mal wie lange...

Danke noch mals.
MZperX
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Site to Site VPN (Kein Zugriff von Client auf Remote Server) (3)

Frage von subsee zum Thema Windows Server ...

Windows 8
Kein Zugriff per Mail APP mehr (2)

Frage von XPFanUwe zum Thema Windows 8 ...

Windows 8
Kein Zugriff mehr auf Standart Gateway über Webbrowser (7)

Frage von sunfireone zum Thema Windows 8 ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(3)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Off Topic
gelöst Fachzeitschriften als E-Book oder hardcoded? (11)

Frage von KowaKowalski zum Thema Off Topic ...

Windows 10
Windows Store Apps ohne Windows Store installieren (10)

Frage von keefien zum Thema Windows 10 ...