Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriff auf Internes Netzwerk setzt zeitweise aus

Frage Netzwerke

Mitglied: gustavo247

gustavo247 (Level 1) - Jetzt verbinden

28.02.2012 um 14:06 Uhr, 4088 Aufrufe, 9 Kommentare

Hallo Zusammen,

ein mir unerklärliches Phenomen. Wir arbeiten mit mehren Rechnern auf einem gemeinsamen Server, wo Daten abgelegt sind (Small Buisness Server 2008). Der Zugriff funktioniert soweit wunderbar, nur an meinem Rechner setzt zweimal täglich die Zugriffemöglichkeit für ca. 3min aus (verschwinden in der Explorer-Ansicht). Versuche ich in dieser Zeit auf Dateien zuzugreifen, hängt sich mein Rechner auf und muss manuell neugestartet werden. Wird in dieser Zeit nicht zugegriffen sind die Ordner wieder da und der Zugriff ist problemlos möglich. Meine Kollegen haben kein derartiges Problem!

Irgendwie muss es mit meinem User-Profil zusammenhängen, da der Zugriff von einem zweiten Rechner mit dem gleichen User, dasselbe Problem hervorruft.

Hat irgendjemand einen Tipp, was man machen könnte?

Bin für jede Hilfe dankbar!

Vieelen Dank,
Gustavo
Mitglied: nikoatit
28.02.2012 um 14:41 Uhr
Moin,

was sagt das Ereigbisprotokoll?
Laufen zu dem Zeitpunkt irgendwelche Programme wie Backup, Virenscanner, etc.?
Benutzerprofil (Bei Servergespeicherten: Server und Clients) schon mal neu erstellt?

Gruß
Bitte warten ..
Mitglied: gustavo247
28.02.2012 um 15:21 Uhr
//Laufen zu dem Zeitpunkt irgendwelche Programme wie Backup, Virenscanner, etc.?
Meinst Du lokal oder auf dem Server? Lokal nicht...

Benutzerprofil (Bei Servergespeicherten: Server und Clients) schon mal neu erstellt?
Noch nicht - sollten wir also versuchen?
Bitte warten ..
Mitglied: gustavo247
28.02.2012 um 15:26 Uhr
Ereignisprotokoll:

Auffällig ist unter "Administrative Ereignisse", dass mehrfach täglich ein Fehler erscheint: "Ein Druckertreiber wird installiert" und "Ein Drucker wird hinzugefügt". Etwa auch um die Zeit, als das Problem zuletzt auftrat. Gleich danach "Warnung" - "Security Kerberos" (Das in der Anmeldeinformationsverwaltung gespeicherte Kennwort ist ungültig, da der Benutzer möglicherweise das Kennwort von diesem oder einem anderen Computer geändert hat....)
Bitte warten ..
Mitglied: nikoatit
28.02.2012 um 15:43 Uhr
//Laufen zu dem Zeitpunkt irgendwelche Programme wie Backup, Virenscanner, etc.?
Meinst Du lokal oder auf dem Server? Lokal nicht...
Beides wäre sicherlich interessant...
Benutzerprofil (Bei Servergespeicherten: Server und Clients) schon mal neu erstellt?
Noch nicht - sollten wir also versuchen?
Wenn nichts mehr hilft, dann würde ich das tun..
Alle Userdateien sichern (z.B. Dokumente), Serverprofil umbennen und dann neu erstellen lassen.
Natürlich lokal vom Client auch die Profile umbennen, damit es dort keine Überschneidungen gibt.
Ereignisprotokoll:

Auffällig ist unter "Administrative Ereignisse", dass mehrfach täglich ein Fehler erscheint: "Ein
Druckertreiber wird installiert" und "Ein Drucker wird hinzugefügt". Etwa auch um die Zeit, als das Problem
zuletzt auftrat. Gleich danach "Warnung" - "Security Kerberos" (Das in der Anmeldeinformationsverwaltung
gespeicherte Kennwort ist ungültig, da der Benutzer möglicherweise das Kennwort von diesem oder einem anderen Computer
geändert hat....)
Das ist wirklich auffällig...Hört sich wie ein TimeOut durch eine Zugriffsverweigerung an...
Zwar seltsam das es so lange dauert...Aber könnte trotzdem gut möglich sein...
Hat das Profil Drucker eingebunden? Lokal oder über IP?
Ein häufiges Signal für Treiberprobleme sind auch verdoppelungen des Druckersymbols bzw. des Druckers.
Dann steht sowas wie: Kyocera_1, Kyocera_2, usw...
Bitte warten ..
Mitglied: gustavo247
28.02.2012 um 15:57 Uhr
Zitat von nikoatit:
> //Laufen zu dem Zeitpunkt irgendwelche Programme wie Backup, Virenscanner, etc.?
> Meinst Du lokal oder auf dem Server? Lokal nicht...
Beides wäre sicherlich interessant...
Lokal nichts dergleichen - Server muss ich noch prüfen.
Alle Userdateien sichern (z.B. Dokumente), Serverprofil umbennen und dann neu erstellen lassen.
Natürlich lokal vom Client auch die Profile umbennen, damit es dort keine Überschneidungen gibt.
> Ereignisprotokoll:
>
> Auffällig ist unter "Administrative Ereignisse", dass mehrfach täglich ein Fehler erscheint: "Ein
> Druckertreiber wird installiert" und "Ein Drucker wird hinzugefügt". Etwa auch um die Zeit, als das
Problem
> zuletzt auftrat. Gleich danach "Warnung" - "Security Kerberos" (Das in der Anmeldeinformationsverwaltung
> gespeicherte Kennwort ist ungültig, da der Benutzer möglicherweise das Kennwort von diesem oder einem anderen
Computer
> geändert hat....)
Das ist wirklich auffällig...Hört sich wie ein TimeOut durch eine Zugriffsverweigerung an...
Zwar seltsam das es so lange dauert...Aber könnte trotzdem gut möglich sein...
Hat das Profil Drucker eingebunden? Lokal oder über IP?
Ein häufiges Signal für Treiberprobleme sind auch verdoppelungen des Druckersymbols bzw. des Druckers.
Dann steht sowas wie: Kyocera_1, Kyocera_2, usw...
Drucker ist eingebunden über IP. Verdopplung ist mir noch nicht aufgefallen, die Frage ist, ob es aufgrund des Time-Outs zu dem Fehler kommt, oder ob der Fehler die Ursache ist ...
Bitte warten ..
Mitglied: nikoatit
28.02.2012 um 16:31 Uhr
Setzt mal dein Passwort zurück (am besten sauber über das AD) auf ein Standardpasswort und den Haken bei "Der Benutzer muss sein Passwort bei der nächsten Anmeldung" ändern.
Dann einfach mal anmelden, Passwort ändern und schauen ob das Problem weiterhin auftritt.
Bitte warten ..
Mitglied: gustavo247
02.03.2012 um 15:35 Uhr
Okay - Passwort gestern per AD zurückgesetzt. Allerdings trat das Problem heute wieder auf
Bitte warten ..
Mitglied: nikoatit
07.03.2012 um 08:31 Uhr
Dann bleibt wohl nur noch das Profil.
  1. Zieh ein Backup der eigenen Dateien (und ggf. Outlook-PST)
  2. lösch das Profil vom Server und lokal auf dem Client
  3. Neu anmelden
  4. Danach wieder abmelden und Dateisicherung einspielen
  5. Testen ob läuft
Bitte warten ..
Mitglied: gustavo247
07.08.2012 um 11:10 Uhr
So...mein Problem besteht tatsächlich immer noch!

Folgendes konnte ich jetzt noch testen: Wenn ich mich während der Unnerreichbarkeit des SBS mit dem Administrator-Netzwerkprofil an meinem Rechner anmelde, ist ebenfalls kein Zugriff möglich!

Als nach 2 Minuten der Zugriff wieder mit dem Nutzerprofil geht, geht er auch mit dem Administrator.

In diesem Fall bringt ein Neu-Anlegen des Nutzerprofils wahrscheinlich nichts, oder?

Das ist mir immernoch so was von unerklärlich...

Vielen Dank für jeden Tipp!!!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Router & Routing
Zugriff auf Netzwerk ohne public-IP (14)

Frage von tr1plx zum Thema Router & Routing ...

Windows Server
Kein Zugriff auf Netzwerk-Unterordner - trotz Berechtigung?! (4)

Frage von ordi303 zum Thema Windows Server ...

LAN, WAN, Wireless
Kein Zugriff im Netzwerk auf externe Festplatte (2)

Frage von achklein zum Thema LAN, WAN, Wireless ...

Vmware
gelöst Neu-erstelltes VMware Guest System bekommt kein Zugriff aufs Netzwerk (10)

Frage von DenverCoder9 zum Thema Vmware ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...