Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keinen Zugriff auf Internet mit WLan bei Netgear Router WGT 624v3

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Haenkmann

Haenkmann (Level 1) - Jetzt verbinden

22.11.2006, aktualisiert 23.11.2006, 7305 Aufrufe, 8 Kommentare

Hallo.

Ich bekomme keine Verbindung über meinen Laptop über den Netgear Router WGT 624v3 zustande. Komischer Weise kann ich mich in das Netzwerk einlogen. Ich habe auch die Freigabe der Internetverbindung auf meinem großen Rechner, der über Kabelverbindung mit dem Router Verbunden ist ( hier funktioniert die Verbindung mit dem Internet ) aktiviert. Trotzdem zeigt der Laptop immer wenn ich den I- Net Explorer öffne an: Die Suchseite konnte nicht gefunden werden


IP Adressen jeweils automatisch vergeben
Firewalls ausgeschaltet


Wer kann mir weiterhelfen?



Ralf
Mitglied: TK8782
22.11.2006 um 19:30 Uhr
Also im normalfall brauchst du auf deinem anderen Rechner keine Internetverbindungsfreigabe aktivieren, da das Ganze bei dir ja über einen Router gelöst wird.

Du solltest mal versuchen ob du von deinem Laptop die IP des Routers anpingen kannst. Eventuell die IPs manuell vergeben und bei Standardgateway und DNS-server die Ip des Routers eintragen.
Bitte warten ..
Mitglied: Haenkmann
22.11.2006 um 19:36 Uhr
Danke schön.

Also ping geht.

Das mit den Ip Adressen habe ich auch probiert aber leider immer noch die selbe Meldung.

Trotzdem danke.

Ralf
Bitte warten ..
Mitglied: 27119
22.11.2006 um 21:04 Uhr
Also scheinst du kein Internetverbindungsproblem zu haben, sondern ein WLAN Problem.

Teste folgendes:
-zeigt dein netzwerkadapter Verbindung zu DEINEM Accesspoint an, oder eventuell den AP eines Nachbarn?
-bekommt dein wLAn PC eine IP-Adresse vom Router?
-bei den meisten Notebooks musst du die WLAN Funktionalität erstmal mit einer Tastenkombination aktivieren oder mit einem Schalter

Überprüfe das erstmal mit

ipconfig /all

ob du überhaupt per WLAn eine IP bekommst. Dann sehn wir weiter.
Bitte warten ..
Mitglied: Haenkmann
22.11.2006 um 21:12 Uhr
So habe jetzt versucht, eine Verbindung über W Lan direkt vom Laptop über den Router zum Internet herstellen zu können. Ich habe dazu eine DFÜ Verbindung im Laptop eingerichtet. Die Zugangsdaten meines Anbieters eingegeben und..... ich bin rein gekommen.

Also denke ich mal das WLan geht.
Bitte warten ..
Mitglied: 27119
22.11.2006 um 21:28 Uhr
Na egal, hautpsache man bleibt gesund.
Bitte warten ..
Mitglied: aqui
23.11.2006 um 12:38 Uhr
War wohl kein WLAN Problem sondern ein Modem Problem wenns denn ne DFÜ Verbindung war
Bitte warten ..
Mitglied: wolfgangh
23.11.2006 um 15:19 Uhr
Hi,
hast Du auch schon die Grundeinstellungen des Routers selbst geprüft? (Sprich alle Anmeldedaten des Providers). Den an sich sollte das Laptop ohne Einrichtung einer DFÜ Verbindung direkt ins Netz kommen.

Allerdings muss ich auch dazu sagen, das ich mit dieser Serie von Netgear nur schlechte Erfahrungen gemacht habe (Stabilität, Haltbarkeit ). Wesentlich besser ist da schon der WPN 824.

LG
Bitte warten ..
Mitglied: 27119
23.11.2006 um 15:26 Uhr
Ich hab das 624 seit Jahren, und funktioniert wie ne eins - über drei stockwerke hinweg.
Reicht mir völlig aus für daheim.
Bitte warten ..
Ähnliche Inhalte
Voice over IP
VoIP mit Netgear Router fvs318v3 möglich? (8)

Frage von immobrauch zum Thema Voice over IP ...

Router & Routing
Zugriff auf Webinterface vom Router aus dem LAN hinter doppelten NAT (6)

Frage von StefanKittel zum Thema Router & Routing ...

Router & Routing
Alle Jahre wieder: Netgear-Router N300 WNR2000 angreifbar

Link von magicteddy zum Thema Router & Routing ...

Router & Routing
Netgear-Router trivial angreifbar noch kein Patch in Sicht (2)

Link von magicteddy zum Thema Router & Routing ...

Neue Wissensbeiträge
Rechtliche Fragen

Heiseshow, live ab 12 Uhr: Steht die Vorratsdatenspeicherung vor dem Aus?

Tipp von sabines zum Thema Rechtliche Fragen ...

Outlook & Mail

Outlook Probleme nach Juni Updates - KB3203467 ist Schuld

(1)

Information von Deepsys zum Thema Outlook & Mail ...

Microsoft Office

Windows 7, Office 2016 RTM und Updates ohne WSUS

Tipp von chgorges zum Thema Microsoft Office ...

E-Mail

Thunderbird 52 hat Druckprobleme

(3)

Tipp von magicteddy zum Thema E-Mail ...

Heiß diskutierte Inhalte
Server-Hardware
Einem Stromausfall entgegen wirken (28)

Frage von OIOOIOOIOIIOOOIIOIIOIOOO zum Thema Server-Hardware ...

Humor (lol)
Aktuell keine IT Probleme (22)

Frage von lordofremixes zum Thema Humor (lol) ...

Festplatten, SSD, Raid
PC stellt nach dem Bios ab (20)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...