Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zugriffproblem bei Synology Diskstation

Frage Hardware SAN, NAS, DAS

Mitglied: ischbindebaetmaen

ischbindebaetmaen (Level 1) - Jetzt verbinden

13.11.2013 um 18:30 Uhr, 17877 Aufrufe, 5 Kommentare

Hallo Leude,

habe ein komisches Problem mit der Synology Diskstation.

Von jetzt auf gleich wird mir die Netzlaufwerkverbindung nicht merh hergestellt. Anscheinend aufgrund einer Problematik mit der Zugriffsberechtigung.

ich kann die Diskstation aber über den DNS Namen und die IP-Pingen, wie WEB GUI komme ich auch drauf, sowohl über DNS-Namen als auch über IP.

Wenn ich aber über via "ausführen" die Diskstation über DNS-Namen verbinden will, gibt er mir Zugriffs. bzw. Brechtigungsproblem. Über IP-Adresse gehts.

Hat jemand eine Idee, reicht da vielleicht einfach nur ein Neustrat, weil sich irgendein Dinest aufgehängt hat?

Danke schonmal für Eure Tips.

Greetz
Der Bätmän
Mitglied: aqui
13.11.2013 um 19:10 Uhr
Usernamen und Passwort hast du in der Diskstation gemäß dem den du auf deinem Rechner konfiguriert hast eingerichtet ? Der muss identisch sein ! Ansnsten kannst du die Diskstation nur auf "Guest Access" Gastzugang stellen dann lässt sie als Scheunentor jeglichen User im Netz ungeprüft zu.
Aber auch das muss man in den Usereinstellungen entspr. konfigurieren.
Bitte warten ..
Mitglied: colinardo
14.11.2013, aktualisiert um 00:17 Uhr
Hallo Bätmän,
hinterlege mal in der "Anmeldeinformationsverwaltung" (WIN-Taste und "Anmeldeinfo" eingeben) von Windows deine Zugangsdaten zum NAS und gebe als Servernamen nicht die IP-Adresse an sondern den DNS- bzw. Netbios-Namen des Synology. Dann sollten die Probleme weg sein.

Grüße Uwe
Bitte warten ..
Mitglied: goscho
14.11.2013 um 08:48 Uhr
Hi Uwe
Zitat von colinardo:
hinterlege mal in der "Anmeldeinformationsverwaltung" (WIN-Taste und "Anmeldeinfo" eingeben)
Statt "Anmeldeinfo" kann man auch kürzer "Tresor" als Suchbegriff eingeben.
Nur so als kleiner Tipp für Schreibfaule.
Bitte warten ..
Mitglied: ischbindebaetmaen
14.11.2013 um 10:17 Uhr
Funktioniert beides . Genau das wars. War das Problem demnach, dass der Windows Benutzername und Passowort ein anderer war als der benutzer der Diskstation... Aber warum hat es dann bei der Einrichtung funktioniert?
Bitte warten ..
Mitglied: aqui
14.11.2013 um 13:15 Uhr
Klar das es dann nicht funktioniert hat !!

Bitte dann auch
http://www.administrator.de/faq/32
nicht vergessen !!
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server
gelöst Internetzugriff auf Synology Diskstation Ordner werden nicht angezeigt (1)

Frage von Coreknabe zum Thema Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (24)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (10)

Frage von Akcent zum Thema Hyper-V ...

Netzwerke
Abisolierwerkzeug (10)

Frage von SarekHL zum Thema Netzwerke ...