Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zustellungsproblem mit Exchange 2003

Frage Sonstige Systeme

Mitglied: drulak

drulak (Level 1) - Jetzt verbinden

21.07.2005, aktualisiert 25.07.2005, 3747 Aufrufe, 3 Kommentare

hi all,
hab ein problem mit unserem exchange server 2003. Er holt zwar noch die emails ab, stellt sie aber nicht
mehr in die Postfächer. Die Postfächer sind nicht soo voll, dass nix mehr hineingeht, daran kanns also mal
nicht liegen. Hat jemand ne Idee ? Versenden und abholen klappt, nur landen die emails nicht in den Postfächern,
sondern sind einfach weg. Wir haben den Server erst seit 2 Wochen, bin deshalb noch nicht so versiert in der Verwaltung...

vielen dank im voraus
drulak
Mitglied: Kigh
21.07.2005 um 18:23 Uhr
du schreibst "zwar noch"

hat denn der 2 wochen alte server jemals emails in den postfähcern abgelegt oder habt ihr die postfächer migriert und mit dem "neuen server" funktioniert auf einmal nicht mehr?


wenn ja: wovon habt ihr migriert .. mehr infos!
Bitte warten ..
Mitglied: drulak
22.07.2005 um 16:47 Uhr
sbs 2003 neuinstallation, kein früherer Server vorhanden ( neue Firma )
am Anfang hat alles funktioniert, also mails versenden, abholen , doch plötzlich
klappt das zustellen der mails in die postfächer nicht mehr.
die mails verschwinden vom server und werden nicht mehr gesehn !!
das ist Shocking, um es mal milde auszudrücken.

mfg
drulak
Bitte warten ..
Mitglied: Ritchy
25.07.2005 um 16:15 Uhr
Hallo,

hast du die Patches für den POP3-Connector eingespielt ???

Siehe hier:

http://www.microsoft.com/downloads/results.aspx?freetext=pop3&produ ...

Stimmt deine Empfängerrichtlinie, d.h. Empfägerdomäne korrekt ? RUS aktualisiert ?

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2003 DEU ISO (4)

Frage von Kathaki zum Thema Exchange Server ...

Exchange Server
Verteilerlisten Exchange Server 2003 (5)

Frage von MultiStorm zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Neue Wissensbeiträge
Entwicklung

Exploit Development

Anleitung von burhanudinn123 zum Thema Entwicklung ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(1)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
Leiten "dumme" Switches VLAN-Tags mit durch? (16)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...

E-Business
Wo tragt ihr eure privaten Termine ein? (13)

Frage von honeybee zum Thema E-Business ...

Windows Server
Terminalserver starten willkürlich neu (12)

Frage von thaefliger zum Thema Windows Server ...