Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Zustellungsproblem mit Exchange 2003

Frage Sonstige Systeme

Mitglied: drulak

drulak (Level 1) - Jetzt verbinden

21.07.2005, aktualisiert 25.07.2005, 3742 Aufrufe, 3 Kommentare

hi all,
hab ein problem mit unserem exchange server 2003. Er holt zwar noch die emails ab, stellt sie aber nicht
mehr in die Postfächer. Die Postfächer sind nicht soo voll, dass nix mehr hineingeht, daran kanns also mal
nicht liegen. Hat jemand ne Idee ? Versenden und abholen klappt, nur landen die emails nicht in den Postfächern,
sondern sind einfach weg. Wir haben den Server erst seit 2 Wochen, bin deshalb noch nicht so versiert in der Verwaltung...

vielen dank im voraus
drulak
Mitglied: Kigh
21.07.2005 um 18:23 Uhr
du schreibst "zwar noch"

hat denn der 2 wochen alte server jemals emails in den postfähcern abgelegt oder habt ihr die postfächer migriert und mit dem "neuen server" funktioniert auf einmal nicht mehr?


wenn ja: wovon habt ihr migriert .. mehr infos!
Bitte warten ..
Mitglied: drulak
22.07.2005 um 16:47 Uhr
sbs 2003 neuinstallation, kein früherer Server vorhanden ( neue Firma )
am Anfang hat alles funktioniert, also mails versenden, abholen , doch plötzlich
klappt das zustellen der mails in die postfächer nicht mehr.
die mails verschwinden vom server und werden nicht mehr gesehn !!
das ist Shocking, um es mal milde auszudrücken.

mfg
drulak
Bitte warten ..
Mitglied: Ritchy
25.07.2005 um 16:15 Uhr
Hallo,

hast du die Patches für den POP3-Connector eingespielt ???

Siehe hier:

http://www.microsoft.com/downloads/results.aspx?freetext=pop3&produ ...

Stimmt deine Empfängerrichtlinie, d.h. Empfägerdomäne korrekt ? RUS aktualisiert ?

mfg
Ritchy
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...