Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Zyxel Prestige 660HW-67 (arcor) - über Webinterface nicht erreichbar

Frage Netzwerke Router & Routing

Mitglied: Revoluzifer

Revoluzifer (Level 1) - Jetzt verbinden

04.03.2006, aktualisiert 05.03.2006, 19357 Aufrufe, 4 Kommentare

Zyxel Prestige 660HW-67 (arcor) - über Webinterface nicht erreichbar

Hallo !
Ich habe ein Problem mit meinem Zyxel Prestige 660HW-67 in der Arcor Version.
Der Router funktioniert einwandfrei, jedoch ist er per Webinterface nicht erreichbar.
Ich kann ihn allerdings anpingen und auch der Zugriff über Telnet funktioniert einwandfrei und ohne
Verzögerung. Mehrfacher Reset des Routers hat keine Verbesserung gebracht.

System: Xp Sp2, Zyxel Prestige 660HW-67 (Arcor), Firefox, Windows Fw AUS, keine weiteren Sw Fw`s

Danke im Vorraus

Sebastian
Mitglied: RobertTischler
04.03.2006 um 17:17 Uhr
Hallo

Bei zyxel hast du die möglichkeit den zugriff über verschieden Protokolle zuzulassen bzw. sperren schau mal per Telnet ob du das abgeschalten hast.

MFG
Bitte warten ..
Mitglied: PLONK
04.03.2006 um 17:50 Uhr
Hallo,
schau per Telnet nach ob Du das HTTP Protokoll zugelassen hast, http läuft normal
über Port 80.

mfg
PLONK
Bitte warten ..
Mitglied: Weiricth
04.03.2006 um 18:11 Uhr
hi,

ich hab den gleichen ich hab den einfach mal ausgesteckt 2 min lang gewartet und wieder eingesteckt dann gings wieder.

Grüße

TomTom
Bitte warten ..
Mitglied: Revoluzifer
05.03.2006 um 04:00 Uhr
Yeah !
super tipp!
ich hab über telnet die secure ip auf 0.0.0.0 gesetzt, also beim http zugriff und jetzt hab ich
wieder ohne probleme zugriff !

dank euch
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...