Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Access 2000 - Assistenten funktionieren nicht

Mitglied: ovu-p86

ovu-p86 (Level 1) - Jetzt verbinden

10.06.2011 um 17:20 Uhr, 4468 Aufrufe

Hallo,

nachdem ich Probleme mit Access 2000 unter XP-SP3 hatte (Assistenten funktionierten nicht, bei
bestimmten Funktionen Fehlermeldungen und Programmbeendigung), habe ich zunächst versucht die
Reparaturfunktion zu nutzen, danach komplette Deinstallation von Office incl. Datei- und Registry
Bereinigung sowie anschliessender Neuinstallation. Hat alles nichts genutzt.
Um das anderen zu ersparen, hier die Lösung bei mir:
Ich hatte in EMET einen Eintrag für Access gesetzt. Nach löschen des Eintrags
hat alles wieder funktioniert.
Bin mir bewusst, daß das bei Anderen auch andere Ursachen haben kann.
EMET ist aber eine mögliche Fehlerquelle und somit eine Erweiterung des
Lösungs-Repertoir.

Gruß
Uwe
Ähnliche Inhalte
Administrator.de Feedback

Die Versionen von Administrator.de seit 2000

Information von FrankAdministrator.de Feedback8 Kommentare

Hier ein kleiner Screenshot Überblick der verschiedenen Administrator.de Versionen seit dem Jahr 2000. Ich habe so gut wie ich ...

Windows 10

Assigned access unter Win10 (1511) buggy bis unters Dach

Erfahrungsbericht von DerWoWussteWindows 101 Kommentar

Zur Info: Was unter Win8 noch funktionierte, ist mal wieder "überarbeitet" worden, schönen Dank dafür, Microsoft. Will man einem ...

Windows Server

WSUS Assistent zur Serverbereinigung bricht ab beim Löschen nicht benötigter Updates mit Serverknoten zurücksetzen

Tipp von the-buccaneerWindows Server12 Kommentare

Hi all! Der WSUS ist gerade mein Sorgenkind. Er ist mitnichten mehr allein über den Assistenten zur Serverbereinigung zu ...

Windows 10

Windows 10: Alle Einträge aus dem Schnellzugriff (Quick access) im Explorer mit Powershell entfernen

Tipp von colinardoWindows 103 Kommentare

Wer es gebrauchen kann, ein Powershell-Einzeiler zum Entfernen aller Einträge aus dem Schnellzugriff (quick access) im Windows-Explorer. Und schon ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android13 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...