Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Apache loadmodule.conf

Mitglied: gijoe

gijoe (Level 2) - Jetzt verbinden

01.11.2007, aktualisiert 16:12 Uhr, 6276 Aufrufe, 3 Kommentare

Hi,

Ich habe ein Problem mit der loadmodule.conf. Und zwar wird ein Modul doppelt geladen, weil es doppelt drinsteht;) Wenn ich es lösche, dann steht es wieder drinn, any ideas?

Gruss
Mitglied: LordGurke
01.11.2007 um 11:43 Uhr
Unter Linux wird diese Datei bei jedem Start von Apache von selbigem automatisch generiert, aus den Informationen, die in der Datei /etc/sysconfig/apache drinstehen (falls du keine LAMPP-Installation o.ä. hast).
Bitte warten ..
Mitglied: SvenGuenter
01.11.2007 um 11:44 Uhr
Hast du ein linuxsystem? Ich gehe mal davon aus, da du das hier in diesem Teil des Forums schreibst.
1. Frage hast du den Indianer zweimal installiert? Also anstatt ein Update zu machen eine neue Version drüber isntalliert?

Wenn ich hierdrauf eine Antwort habe kommt meine Antwort oder Frage 2 ;o)


Gruß

Sven
Bitte warten ..
Mitglied: gijoe
01.11.2007 um 16:12 Uhr
@maxi89: Danke, deine Antwort war die Lösung auf mein Problem, ich hatte jk und mod_jk drin, was vermutlich dasselbe ist;)

@Sven, das System ist ein Klon einer laufenden Virtuellen Maschine, dh dass sie eigentlich gehen muss.

Gruss
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
Installation von Apache
Frage von Marcel1707RedHat, CentOS, Fedora10 Kommentare

Hallo, Ich habe letztens ein Beispiel bekommen, bei dem ich gewissen Anwendungen auf RedHat 6.2 installieren muss. Über eine ...

Apache Server
Apache und WebDAV
Frage von crazymarc1989Apache Server1 Kommentar

Hallo zusammen, derzeit versuche ich über meinen Server eine WebDAV-Verbindung als Netzlaufwerk herzustellen. Dies funktioniert soweit alles korrekt, wenn ...

Apache Server

Wie aktiviere ich HTTP2 auf meinem Apache?

gelöst Frage von lupitaApache Server6 Kommentare

Hi zusammen Hab mich ein wenig in das Thema eingelesen. Was weiss ich? - HTTP2 oder HTTP/2 oder HTTP ...

Apache Server

Apache lässt für andere Clients den Zugriff nicht zu

gelöst Frage von M.MarzApache Server10 Kommentare

Hallo zusammen, ich habe moodle auf ubuntu 14.04 lts auf einem apache2 installiert und soweit konfiguriert das die seite ...

Neue Wissensbeiträge
Windows 10

Blackscreen nach dem Update von 1908 auf 1809 wenn der Rechner aus dem Standby gestartet wird

Tipp von FSX2010 vor 14 StundenWindows 103 Kommentare

Habt ihr den Samsung Treiber "Samsung_NVM_Express_Driver_3.0" installiert sollte dieser für 1809 deinstalliert werden da dieser nicht kompatibel ist. Der ...

Utilities
Teamviewer 14 Verbindungsprobleme mit Proxy
Tipp von PeterleB vor 1 TagUtilities

Nach dem Umstieg von Version 13 auf 14 wollte sich TV nicht mehr mit dem Netz verbinden, ignorierte offenbar ...

Administrator.de Feedback
Unsere Datenbank wurde umgestellt
Information von Frank vor 2 TagenAdministrator.de Feedback5 Kommentare

Hallo User, ich habe in der Nacht unsere Datenbank umgestellt. D.h. neue Version (MySQL 8) und andere Örtlichkeit. Sollte ...

Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 4 TagenSonstige Systeme8 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Heiß diskutierte Inhalte
Vmware
Gebrauchten ESXi- Server verkaufen: Festplatten DSGVO-konform löschen?
Frage von l.scheperVmware20 Kommentare

Hallo, wir möchten einen gebrauchten FUJITSU Server verkaufen. Auf dieser Maschine ist noch ein installiertes ESXi 5.1 und ne ...

Router & Routing
Dediziertes ISP -Routing
gelöst Frage von niLuxxRouter & Routing13 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Durch verschiedene Umstände kann es nun sein, dass sich zwei ...

Samba
Linux Server und Windows Linux Client
gelöst Frage von 137898Samba12 Kommentare

Hallo, ich bräuchte dringend bei der Aufgabe etwas Hilfe. Die Firma XYZ besteht auf zwei Abteilungen Logistik und Technik ...

Windows Server
Windows Server 2012 R2 Komponentenspeicher wurde beschädigt. Inplace Upgrade?
Frage von DeRo93Windows Server11 Kommentare

Hallo liebes Forum, Wir besitzen einen Domänencontroller der auf einem Windows Server 2012 R2 läuft. Dadurch, dass alle Windows ...