Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Auerswald Text-vor-Melden

Mitglied: Xaero1982

Xaero1982 (Level 4) - Jetzt verbinden

13.02.2018 um 00:27 Uhr, 399 Aufrufe, 9 Kommentare, 1 Danke

Nabend Zusammen,

ich wollte auf einer Auerswald Compact 4000 folgendes einrichten:

Ich wollte über die Zeitsteuerung einstellen, dass ab z.B. 18 Uhr eine Ansage erfolgt.
Also habe ich mir eine Zeit definiert und die automatische Umschaltung aktiviert.

Das klappt auch so weit, aber ich bekomme dann nur ein Besetztzeichen.
Also habe ich versucht der Gruppe das Profil zuzuweisen und habe Text-vor-melden aktiviert, aber es bleibt immer nur ein Besetztzeichen wenn ich die Zentrale anrufe. Rufe ich eine Nebenstelle mit der Durchwahl an bekomme ich ein Freizeichen.

Weiß jemand was genau ich wo einstellen muss um das einzurichten?

Vielen Dank und viele Grüße
Mitglied: MOS6581
13.02.2018 um 07:33 Uhr
Moin,

Schuss in’s blaue: Ist dee Gruppe ein (Dummy-)Teilnehmer zugeordnet? AFAIK braucht es mindestens einen Teilnehmer in der Gruppe, sonst gibt es ein Besetztzeichen.

Die jeweilige Gruppe in der Rufverteilung richtig in der jeweiligen Konfiguration eingetragen?

lG MOS
Bitte warten ..
Mitglied: Xaero1982
13.02.2018 um 08:09 Uhr
Moin MOS,

nicht nur ein Dummy, sondern zwei richtige Teilnehmer - die Zentrale.

Auch das ist erfolgt ... deswegen versteh ich das nicht. Hab die Konfiguration 1:1 von einer bestehenden Commander 6000R übernommen bei der es geht ...

LG
Bitte warten ..
Mitglied: tikayevent
13.02.2018 um 10:03 Uhr
Bin mir jetzt nicht sicher, aber kann es sein, dass es ein lizenzpflichtiges Feature ist?
Bitte warten ..
Mitglied: MOS6581
13.02.2018 um 10:07 Uhr
Moin,

merkwürdig. Ein paar Ideen:

Ist eventuell eine Rufumleitung im Telefon / in der Gruppe programmiert? Das Problem hatte ich vor kurzem und es hat mich fast wahnsinnig gemacht, weil im Telefon offensichtlich keine programmiert war. Nach einem Werksreset war selbige Umleitung dann weg...

Was passiert, wenn du testweise eine zweite Gruppe erstellst und dort Text vor Melden aktivierst? Gleicher Fehler?

Die Schaltzeiten und die damit einhergehende Konfigurationsumschaltung funktionieren grundlegend?

Ist in den Gruppeneinstellungen Busy on Busy aktiviert?

lG MOS
Bitte warten ..
Mitglied: Xaero1982
13.02.2018 um 10:42 Uhr
Hab ich auch schon überlegt Tikayevent, aber nichts gefunden.

Die Telefone und die Anlage sind komplett neu und wurden gestern nur mit ein paar Kleinigkeiten programmiert. Eine Rufumleitung gibt es nicht.

Habe ich auch versucht und das gleiche Problem. Ich bekomme nur ein Besetztzeichen - egal was ich einstelle.

Jep, das funktioniert - aber eben nur mit einem Besetztzeichen und das ist natürlich Murks...

Nein, das ist nicht aktiviert.

VG
Bitte warten ..
Mitglied: MOS6581
13.02.2018, aktualisiert um 11:01 Uhr
Kannst du anonymisiert mal Screenshots der Übersichten (Rufverteilung etc.) und die Konfiguration der Gruppe posten? Das wäre denke ich zielführender

lG MOS

Edit:

@tikayevent Dass TvM bei der 4000er ein kostenpflichtiges Feature ist, konnte ich jetzt so nicht rauslesen, bin mir aber nicht sicher.
Bitte warten ..
Mitglied: Xaero1982
13.02.2018 um 12:40 Uhr
Ich glaube dein Stichwort Rufverteilung könnte passen ...

Da habe ich es nicht angepasst - da ist ausgewählt "Kein Text vor melden"

Ich werde das heute Abend noch mal testen wenn da Feierabend ist und melde mich dann.

Grüße
Bitte warten ..
Mitglied: MOS6581
LÖSUNG 13.02.2018 um 12:51 Uhr
In der Rufverteilung kannst du (zumindest ist es bei meiner 5200R so) nur Text vor Melden bei Rückfall einstellen. Der Weg über die Gruppe ist eigentlich schon der richtige und funktioniert auch entsprechend.

Wie gesagt, Screenshots von der Rufverteilung und vor allem von den Gruppeneinstellungen wären hilfreich. Da gibt's viele kleine Stolpersteine in der Config versteckt, hab' ich festgestellt

lG MOS
Bitte warten ..
Mitglied: Xaero1982
13.02.2018 um 20:36 Uhr
Du bist genial

Das war der entscheidende Punkt. Nun muss da nur noch jemand was drauf sprechen und dann kann ich TvM ja neu belegen und dann läuft das

Danke!

Dann noch ein paar Feinheiten für die Feiertage und sowas und dann is gut ... Danke dir!

Grüße
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Auerswald 5200R
gelöst Frage von Finchen961988TK-Netze & Geräte5 Kommentare

Hallo ich habe folgende Fehler bei einer Kunden Auserwald 5200R 1. Fehler: Wenn ein Teilnehmer von außen angerufen werden, kann ...

Windows Server
Clients melden sich nicht bei WSUS
Frage von ozricXXWindows Server5 Kommentare

Guten Tag, ich habe in einer unserer Umgebungen ein Problem mit der Einrichtung des WSUS. WSUS wurde auf einem ...

Windows Update

WSUS - Einige Clients melden ihren Status nicht

gelöst Frage von m8ichaelWindows Update8 Kommentare

Hallo zusammen, ich habe das folgende Problem: Seit ca. vier Wochen melden einige Windows-Clients (Win 10) ihren Update-Status nicht ...

TK-Netze & Geräte

Auerswald COMmander 6000

gelöst Frage von Xaero1982TK-Netze & Geräte4 Kommentare

Moin Zusammen, hat jemand Ahnung von Auerswald TK Anlagen? Ich hab hier ne COMmander 6000 und soll bloße Anrufe ...

Neue Wissensbeiträge
Voice over IP

Rufnummernblock aufbrechen nun möglich bei DTAG

Tipp von Datenreise vor 3 StundenVoice over IP

Bei der Telekom ist es seit einigen Tagen laut Aussage der Geschäftskunden-Hotline möglich, eine Rufnummernübernahme auch dann durchzuführen, wenn ...

Netzwerke
Riesiges Botnetz in Deutschland
Tipp von FFSephiroth vor 5 StundenNetzwerke1 Kommentar

Überprüft mal eure Router und NAS

Soziale Netzwerke

Freitag, der 25.05 - Facebook baut weltgrößtes P.ähm Antip.archiv der Welt auf

Information von certifiedit.net vor 6 StundenSoziale Netzwerke3 Kommentare

Guten Morgen, da fragt man sich doch allen ernstes, was Facebook damit bezwecken möchte, ich tippe ja darauf, dass ...

Erkennung und -Abwehr

VPNFilter Maleware - Großes Botnetz auf NAS und Routern in 54 Ländern aufgedeckt

Information von Frank vor 7 StundenErkennung und -Abwehr4 Kommentare

Nach Angaben von Cisco und der Sicherheitsfirma Talos wurde ein sehr großes Botnet auf Routern und NAS-System entdeckt. Die ...

Heiß diskutierte Inhalte
Datenschutz
E-Mail Verschlüsselung DSGVO 2018
gelöst Frage von SoccerdeluxDatenschutz33 Kommentare

Hallo zusammen, ich verzweifele langsam und wende mich an euch und hoffe vielleicht ein paar Antworten zu finden. Ich ...

HTML
Link nicht vollständig
Frage von jensgebkenHTML33 Kommentare

Hallo Gemeinschaft, ich erstelle mit Word einen Serienbrief, den ich per Mail versende. Nun mein Problem der Wordserienbrief holt ...

Server-Hardware
HPE DL 360e GEN8 - P420 - Lüfter drehen auf nach Festplattenwechsel
Frage von maniacmacpainServer-Hardware20 Kommentare

Hallo, ich kenne den Effekt, dass man bei der GEN8 von HP ein Array eingerichtet haben muss, damit die ...

Server-Hardware
ILO4 auf HP DL20 Gen9 deaktivieren
Frage von it-fraggleServer-Hardware16 Kommentare

Hallo, es ist zum verrückt werden. Auf dem Server lässt sich iLO nicht abschalten. Das Problem hatte ich schon ...