Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Beeptöne beim Starten (1x kurz - 8x kurz)

Mitglied: meterpan

meterpan (Level 1) - Jetzt verbinden

09.08.2011 um 23:52 Uhr, 3913 Aufrufe, 7 Kommentare

Abend zusammen,

Kurz zum Hergang, ich war am Surfen als der PC eingefroren ist. Beim Neustart kam kurz die Meldung das Windows nicht ordnungsgemäß gestartet werden konnte. Danach startete er von alleine neu und seit dem kommen die Beeptöne 1x kurz - kurze Pause - 8x kurz und der Monitor bleibt im Standby.

Durchs googeln hab ich bereits gefunden das es an der GraKa liegen soll. Darauf hin hab ich eine andere eingebaut welche zu 100% funktioniert. Ich habe diese aus einem funktionsfähigen und benutzten PC ausgebaut.

Danach kam wieder 1mal die Meldung, dass Windows ordnungsgemäß gestartet werden konnte und entsprechend ein Neustart. Seit dem kommen dann sofort die Beeptöne.

Zudem habe ich bereits die RAM Speicher abwechselnd raus genommen, auch keine Veränderung.

Ein Bios Reset brachte keine Änderung.

kleine Hinweise:
Ich habe vor ca. 6-8 Wochen den CPU Kühler getauscht, da der alte zu laut und schwach war. Nach dem Tausch lag die Temp. bei um ca 40°C. Habe dies mehrmals mit Speedfan geprüft.

Das System:
MB: MSI K9N4 Ultra-F
CPU: Athlon 3500+ (nicht 100% sicher)
alte GraKa: MSI 250 GTS Twin Frozr
neue GraKa: Nvidia 430GT
Netz: beQuiet! 550W
RAM: 2x 1GB DDR2 667
FP: Seagate Barracuda 1TB
BS: Windows 7 Prof. 64-Bit

Hat jemand eine Idee was es noch sein könnte?

MfG
Mitglied: mmovchin
10.08.2011 um 00:39 Uhr
Allerdings. Das klingt nach einem typischem Mainboard Problem. Sehr wichtig ist, welches Bios du hast.
Bitte warten ..
Mitglied: meterpan
10.08.2011 um 00:59 Uhr
Wenn mich nicht alles täuscht ist es (MS-7310) V1.7 AMI BIOS
Bitte warten ..
Mitglied: mmovchin
10.08.2011 um 01:04 Uhr
Bei AMI heißt es bei 8x kurz:
Display Memory Read/Write Error: Videospeicher nicht ansprechbar; Grafikkarte defekt oder nicht eingebaut (kein fataler Fehler); gegebenenfalls austauschen; eventuell übertakteter ISA-Bus.

Eventuell ist der Steckplatz defekt. Um dem ganz sicher zu gehen, solltest du dir eine Testkarte zulegen (http://www.amazon.de/Mainboard-Diagnose-Testkarte-4-digit-mit-DC-0022/d ...) und uns mitteilen, welchen POST Code die Karte anzeigt.
Bitte warten ..
Mitglied: cardisch
10.08.2011 um 08:17 Uhr
HI,

die besseren MSI Borads habe eine integrierte POST80-Diagnosekarte eingebaut (die Statusled´s).
Bei meinem alten waren die auf dem Board selbst, bei meinem "neuen" als Slotblende).
Wenn du dann ins Handbuch schaust, könntest du evt. den Fehler besser eingrenzen)..

Gruß

Carsten
Bitte warten ..
Mitglied: mmovchin
10.08.2011 um 09:18 Uhr
Zitat von cardisch:
HI,

die besseren MSI Borads habe eine integrierte POST80-Diagnosekarte eingebaut (die Statusled´s).
Bei meinem alten waren die auf dem Board selbst, bei meinem "neuen" als Slotblende).
Wenn du dann ins Handbuch schaust, könntest du evt. den Fehler besser eingrenzen)..

Gruß

Carsten

D.h. wenn du schon eine mitgeliefert hast, kannst du dir die Zeit und das Geld sparen.
Bitte warten ..
Mitglied: cardisch
10.08.2011 um 09:43 Uhr

D.h. wenn du schon eine mitgeliefert hast, kannst du dir die Zeit und das Geld sparen.

Schön wärs...
Die auf dem Board (K7Tpro266R) wären bei einem vollgestopften Tower kaum zu sehen (ich meine die waren unterhalb des AGP Slots)
Die auf meinem "neuen", 975x Platinum sind als kombinierte USB-DiagnoseLED-Slotblende herausgeführt.
Da ich die USB-Anschlüsse benötige und die auch noch im Tower ganz ober eingebaut ist, ist es extrem schlecht einsehbar.
Ich will aber nicht zu sehr meckern, es kann ein nettes Feature sein.
Und mit aktuellen Chipsätzen funktionieren die Diagnosekarten leider nicht mehr ;-(

Gruß

Carsten
Bitte warten ..
Mitglied: meterpan
10.08.2011 um 19:41 Uhr
Danke für den Tip mit der Diagnose Karte. Aber ich hab mit jetz ein neues Board gekauft.

Eingebaut und siehe da, es läuft alles. Also war das Board hinüber.

MfG
Bitte warten ..
Ähnliche Inhalte
Windows Update

WSUS 1x zurück setzen und von vorne starten

gelöst Frage von AkcentWindows Update3 Kommentare

Hallo, ich etwas verzweifelt und auch frustriert. Haben sehr viele Postings über die Bereinigung ect gelesen und auch das ...

Router & Routing

Medienkonverter 2xCu 1x LWL

gelöst Frage von scotty406Router & Routing11 Kommentare

Hallo zusammen Ich habe folgendes Problem: Es gibt in 2 Wohnungen jeweils ein Netz mit Adresse 192.168.0.xxx Jetzt sollen ...

Windows Installation

1x Notebook - ProduktivOS - TestOS

Frage von ColonelPanicWindows Installation17 Kommentare

Hallo Zusammen, ich hoffe Ihr könnt mir bei meiner Frage weiterhelfen. Folgende Situation: Ich würde gerne neben meinem ProduktivOS ...

Router & Routing

1x Wlan für FlashAir ohne Internet, 1x Nic für Internet in einem PC ??

gelöst Frage von GolfgaserRouter & Routing5 Kommentare

Hallo auch, brauche mal Hilfe vom Spezialisten. Also ich möchte eine Wlan-SD-Card (FlashAir) mit meinem Desktop verbinden ohne meine ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 2 TagenSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 2 TagenDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 2 TagenWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 3 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
Microsoft
Schulungs-Microsoft-Konten zentral verwalten
Frage von thejarneMicrosoft9 Kommentare

Hallo zusammen, wir haben bei uns in der Firma 12 Computer-Arbeitsplätze für EDV-Schulungen, wo u.A. auch Computer-Basics-Kurse (wie verwende ...

Windows Server
Cisco Annyconnect Secure Mobility Client - Windows2003 Server unable to connect
Frage von novregenWindows Server8 Kommentare

Von einem Windows 2003 Server soll eine Verbindung über Cisco Anyconnect Mobility Client zu einer Gegenstelle aufgebaut werden. Die ...

Windows 10
TeamViewer bzw. AnyDesk - Schwarzes Fenster
Frage von Questionmark93Windows 108 Kommentare

Hallo, hat schon jemand Erfahrung gemacht mit Teamviewer und Anydesk? Mir zeigt es bei einem Bekannten ein schwarzes Fenster ...

Netzwerke
Docusnap - Docusnap Web
Frage von Xaero1982Netzwerke7 Kommentare

Moin Zusammen, kennt sich hier jemand mit Docusnap aus? Irgendwie werden mir diverse Sachen die ich in Docusnap inventarisiert ...