Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bild vom Server laggt immer

Mitglied: 49536

49536 (Level 1)

10.11.2007, aktualisiert 22:36 Uhr, 3285 Aufrufe, 5 Kommentare

Hallo,

ich habe Server 2003 Enterprise Edition auf meinem homeserver und das Service Pack2 drauf. Dazu einen Intel P4 2Ghz und nur 512 Mb Ram.

Seit einiger Zeit laggt das Bild. Wenn ich die Mausbewege bleibt sie irgendwann stehen und nach ein paar Sekunden kann man sie wieder bewegen und immer so weiter.

Hab den Task-Manager aufgemacht und sehe, dass die CPU auf 80-90% hochgeht, wenn das Bild stehen bleibt.

Wisst ihr woran das liegen kann? Soll ich mal den Grakatreiber aktuallisieren?

Achja, ganz vergessen. Hab auf dem Server einen Exchange-,File,Domänenserver laufen und als Virenschutz den Avira AntiVir Server.
Mitglied: EvilMoe
10.11.2007 um 11:31 Uhr
Hab den Task-Manager aufgemacht und sehe,
dass die CPU auf 80-90% hochgeht, wenn das
Bild stehen bleibt.

Bei welchem Prozess denn?
Bitte warten ..
Mitglied: 49536
10.11.2007 um 11:55 Uhr
Der Leerlaufprozess ist auf 99%, was aber nichts heißt. Und so 3-5 Prozesse sind so auf 2-8%.

Aber in der Übersicht zeigt er mir dann an, dass er kurz auf 80% und höher gestiegen ist.
Bitte warten ..
Mitglied: EvilMoe
10.11.2007 um 11:57 Uhr
Der Leerlaufprozess zeigt dir an wieviel Leistung noch frei ist, wie der Name schon sagt LEERLAUF...
Vielleicht mal die neusten Treiber installieren, könnte helfen.
Bitte warten ..
Mitglied: 49536
10.11.2007 um 12:07 Uhr
Na super, Nvidia hat keinen Gforce 2 mx/mx 400 Treiber für win server 2003 32bit.
Bitte warten ..
Mitglied: Pjordorf
10.11.2007 um 22:36 Uhr
Na super, Nvidia hat keinen Gforce 2 mx/mx
400 Treiber für win server 2003 32bit.


Liegt vielleicht daran, das ein normal sterblicher keinen Windows 2003 Server Enterprise auf einen Hardwareplatform mit P4 und 512 MB betreibt / Installiert. (Auch nicht testweise). Und dann noch zu erwarten das eine Grafikkarte (Geforce 2 mx/mx 400) aus der ältesten Bastelkiste dann noch aktuelle Treiber haben soll!

Normalerweise werden keine hochwertigen Grafikkarte in einem Server betrieben. Wozu auch. Wird ja nur zur Administration verwendet. (Ausser bei einem TS).

Peter
Bitte warten ..
Ähnliche Inhalte
Grafik

Stapelverarbeitung Bild in neues Bild einfügen

Frage von KodaCHGrafik3 Kommentare

Guten Morgen Ich habe hier einen Ordner mit ganz vielen Bildern. Die grösse ist komplett unterschiedlich. Nun habe ich ...

Humor (lol)

Wo ist der Fehler auf dem Bild?

Information von the-buccaneerHumor (lol)17 Kommentare

und was wird denn beim klicken nun behoben? nichts! meldung bleibt so. nachdem ein anderer client nach einem produktupdate ...

Grafikkarten & Monitore

Kein Bild nach Neustart

Frage von CometcolaGrafikkarten & Monitore7 Kommentare

Guten Morgen zusammen, wie im letzten Post anklang, habe ich noch Nervereien mit dem einen PC, welcher ohne weiteres ...

Windows 10

Maus " Laggt" kurzzeitig z.b. wenn ich Chrome öffne. (Windows 10)

gelöst Frage von 134987Windows 106 Kommentare

Hi, ' Ich habe ein merkwürdiges Problem seit einiger Zeit, das ich vorher nicht hatte. Es ist recht einfach ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 1 TagHumor (lol)4 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 1 TagExchange Server6 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 2 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 3 TagenVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke21 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Webbrowser
Neuer Tab Firefox
gelöst Frage von BleifussWebbrowser12 Kommentare

Hallo, via Strg + T öffnet man ja einen neuen Tab. Gibt es die Möglichkeit, dass der Tab sich ...

Windows Server
WSUS nach Upgrade - kein Start mehr
gelöst Frage von Ghost108Windows Server9 Kommentare

Hallo zusammen, habe einen Windows Server 2012 welcher als WSUS dienst. Jetzt wurde ein Upgrade auf Server 2016 durchgeführt ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft8 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...