Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

CA BrightStor ARCserve r11.5 Backup std. SP3 Kein Jobstart ohne Band

Mitglied: simsons

simsons (Level 1) - Jetzt verbinden

30.10.2007, aktualisiert 02.11.2007, 6143 Aufrufe, 6 Kommentare

Hallo zusammen,

ich habe ein Problem mit einem W2K Server,

Server Betriebssystem W2K-Server mit Sp4

CA BrightStor ARCserve r11.5 Backup std. SP3

Streamer HP Streamer 36-72 GB ext. USB (HP AE350AT) mit neuester Firmware
Der HP Treiber ist auch aktuell.

Der Datensicherungs Job starten nur wenn ein Band eingelegt ist.
Eigentlich soll der Job wenn kein Band vorhanden ist nach 5 Minuten abbrechen,
ist auch so eingestellt.

Der Job wird noch nicht mal von "Bereit" auf "Aktiv" gesetzt.

Das Problem ist das der Kunde manchmal Samstags oder Sonntags arbeitet und dann eine Datensicherung haben will.

Wird am Wochenende nicht gearbeitet und erst Montags ein Band eingelegt beginnt sofort die Datensicherung die jedoch erst um 23:00 starten soll.

Ich hoffe mich verständlich ausgedrückt zu haben.

Kennt jemand das Problem und hat eine Lösung?
Bitte nicht nur mit "JA" antworten

mfg
Mitglied: hajowe
30.10.2007 um 15:29 Uhr
Frage: Benutzt Du den Rotationsplan im Arcserve ?

Wenn Ja dann solltest du beachten das dieser die im der Joboption vorgenommenen Einstellungen überschreibt.
Bitte warten ..
Mitglied: simsons
30.10.2007 um 16:53 Uhr
Frage: Benutzt Du den Rotationsplan im Arcserve ?

Antwort: Nein den benuzt ich nicht.
Es ist ein Job der an jedem Tag der Woche um 23:00 Uhr gestartet wird. Aus den "alten" Arcserve Versionen war ich es gewohn wenn der Kunde an einem Tag kein Band eingelegt hat das er ein Fehlerprotokoll bekam, und die Ausführzeit für den Job auf den nächsten Tag gesetzt wurde. Das ist hier aber leider nicht der Fall. Der Job behält sein Ausführungsdatum, es gibt kein Fehlerprotokoll z.B 29.10.2007. Wenn der Kunde dann am 31.10.2007 morgens ein neues Band einlegt startet die Datensicherung, und das ist einfach sch....

mfg
Bitte warten ..
Mitglied: hajowe
31.10.2007 um 08:32 Uhr
Ich nutze Arcserve seit Jahren und hatte so etwas nie. Es funktioniert bei meinem Arcserve einwandfrei.
Ich würde mal den Haken für die Zeitlimitoption wagnehmen speichern und dann nochmal den Haken setzen. Vileicht ist dort in der Jobdefinition etwas zu Bruch gegangen.

Ein Versuch wäre es Wert.

mfg
Bitte warten ..
Mitglied: simsons
31.10.2007 um 10:44 Uhr
Ich kenne Arcserve auch schon seit Jahren und hatte sowas auch noch nie.
Weder unter Netware noch unter Windows.
Den Job hatte ich bereits komplett neu angelegt um einen temporären Fehler auszuschliessen.
Server wurde vorher neu gestarten

Nur ist die obengenannte Kombination ( W2K, Arcserve, Streamer ) das einzige Netzwerk was bei uns so ausgestatten ist. Daher kann ich leider nicht auf Erfahrungswerte zurückgreifen und hatte gehofft das jemand das gleiche Problem hatte.

PS:
Fällt mir gerade noch ein.
Bevor die obengenannte Arcserve Version installiert wurde, haben wir die "alte" Acserve2000 version gelöscht. Vielleicht steht noch irgend ein Müll in der Reg.

mfg
Bitte warten ..
Mitglied: hajowe
31.10.2007 um 18:39 Uhr
Hast du mal über den Arcserve Support in den Datenbanken geschaut?
Bitte warten ..
Mitglied: simsons
02.11.2007 um 08:47 Uhr
Ja, habe aber nichts gefunden

Aber das beste kommt jetzt.

Habe gerade mal bei einen anderen Kunden per Fernwartung nachgesehen ob das Problem auch dort besteht.

Der hat die gleiche Ausstattung, jedoch einen Windows 2003 Server SP2.

Dort habe ich das selbe Problem ( war ja gerade ein Feiertag, 01.10.2007) Das Ausführungsdatum hätte durch das nicht einlegen des Sicherungsbandes auf den 02.10.2007 springen müssen. Das Ausführungsdatum stand aber heute Morgen auf dem 01.10.2007 und der Status stand auf "BEREIT" Das bedeutet der Job wurde gestern nicht gestartet.

Da auf dem Server vorher keine andere Arcserve Version installiert war, kann ich jetzt wohl ausschliessen das es sich um alten "Müll" in der Reg. handelt.
Bitte warten ..
Ähnliche Inhalte
Backup
Backup auf LTO4-Bänder
Frage von Problem-HolgiBackup6 Kommentare

Hallo Community, ich habe mal eine blöde Frage und würde gerne wissen, wie "das" bei Euch so gemacht wird. ...

Backup

Symantec Backup "Band entfernen" Meldung

gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Backup

Sicherung mit Backup auf Platte, Duplikat auf Band. Wierherstellung von Band nicht möglich.

Frage von AlbertMinrichBackup2 Kommentare

Hallo, Backup Exec 2012. Ich hab für mehrere Server einen BackupJob eingerichtet, der die Gesamt- und Inkrementellsicherung auf Platte ...

Backup

Backup Exec 2014, Band priorisieren, Bänder gleichmäßig benutzen

Frage von ChrisDynamiteBackup3 Kommentare

Guten Tag, wir machen täglich eine Gesamtsicherung. Dabei werden die Bänder überschrieben. Wir hängen keine Daten an. Wie schaffe ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...