Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst E-Mail Versand Problem

Mitglied: leopold88

leopold88 (Level 1) - Jetzt verbinden

03.06.2009, aktualisiert 10:40 Uhr, 9936 Aufrufe, 2 Kommentare

Hallo zusammen,
habe folgendes Problem, wenn ich einen Kunden in Polen per email erreichen will bekomme ich nach ca. 1d folgende auto. Antwort Mail:

Betreff: Warning: message delayed 25 hours

This message was created automatically by mail delivery software.

A message that you sent has not yet been delivered to one or more of its recipients after 25 hours.

The message has not yet been delivered to the following addresses:

<**@o2.pl>

SMTP error from remote server after RCPT command:
host mx6.go2.pl[193.17.41.46]:
450 Please try later

No action is required on your part. Delivery attempts will continue for some time, and this warning may be repeated at intervals if the message remains undelivered. Eventually the mail delivery software will give up, and when that happens, the message will be returned to you.


Kann ich dagegen was machen oder liegt der Fehler, wie ich dem Text entnehmen kann beim O2.pl Server? Oder liegt der Fehler doch bei mir? Es handelt sich dabei um std. Emails ohne Anhang die ich über meine 1&1 adresse verschicke. Hätte bei 1und1 schon mal angefragt doch die bestreiten jede Schuld. Doch das seltsame ist, über meine Private emailadresse von gmx gehts ohne Probleme!??!

Hatte jemand von euch schon dieses Problem?

Danke schon mal im Voraus für jede Antwort.

mfg
Mitglied: jhinrichs
03.06.2009 um 12:22 Uhr
Hallo,

Du vermutest richtig, der Fehler liegt nicht bei Dir. Was genau den Server in Polen daran hindert, Deine Mail anzunehmen, bleibt jedoch offen.
Wenn der Server nach einer definierten Anzahl von Fehlversuchen (z. B. 4 Tage) die Mail immer noch nicht angenommen hat, wirst Du eine Unzustellbarkeitsmitteilung bekommen.
Bitte warten ..
Mitglied: bstefan82
03.06.2009 um 12:23 Uhr
Könnte ein Problem mit greylisting sein. Beim greylisting wird die mail beim ersten einliefern abgewiesen. (Spammer versuchens in der regel kein 2tes mal)
Normalerweise versucht dann dein Mailserver nach einer gewissen Zeitspanne die mail erneut zuzustellen. Unter umständen funktioniert das aber nicht richtig.

Sofern du Zugriff auf den o2.pl mailserver hast, kannste ja mal fragen ob deine addresse in ne whitelist kommt.

grüße,

stefan
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2016 - E-Mail Versand
Frage von hugoooExchange Server

Hallo zusammen, ich habe aktuell folgendes Problem: Exchange Server 2016 mit verschiedenen PC-Systemen mit Outlook und einer Branchensoftware, die ...

Exchange Server

E-Mail Versand nicht möglich - Providerwechsel

gelöst Frage von Campino86Exchange Server6 Kommentare

Hallo, wir betreiben hier einen SBS mit Exchange 2010. Ein Kunde von uns hat den Provider gewechselt. Seither können ...

E-Mail

E-Mail Versand Fehler 550

Frage von Jacques-PE-Mail29 Kommentare

Hallo Liebe Admins, dies ist mein erster Post hier, weshalb ich hoffe die Regeln alle richtig verstanden zu haben. ...

Exchange Server

E-Mail Versand an Gmail Adressen nicht mehr möglich

gelöst Frage von Zippo97Exchange Server13 Kommentare

Hallo, Seit heute tritt bei einigen Kunden von uns der Fehler auf das sie keine E-Mails mehr an Gmail ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs9 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Debian
Wie finde ich den betroffenen user
Frage von ProtectedDebian8 Kommentare

Hallo, Wie kann ich den User finden der dies verursacht hat? Betriebsystem ist Debian 7 your Server/Customer with the ...

Voice over IP
Vodafone IP Anlagenanschluss - TK-Anlage einrichten
Frage von BytedreherVoice over IP8 Kommentare

Moin Zusammen, wir hatten gestern bei uns die Umstellung auf den neuen IP Anschluss bei Vodafone. Vodafone IP Anlagenanschluss ...