Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach einbau von PCI USB Erweiterungskarte, funktioniert Soundkarte nicht mehr

Mitglied: KitKat

KitKat (Level 1) - Jetzt verbinden

21.06.2005, aktualisiert 21.10.2005, 6156 Aufrufe, 5 Kommentare

Also folgendes:
ich hatte Sound OnBoard, bis mir ein Teil des Steckers im Audiausgang hängengeblieben ist, (bitte keine Fragen, wie man das hinbekommt ) da hab ich denn ne ziemlich ziemlich alte PCI Soundkarte eingebaut, die OnBoard Karte im BIOS abgeschaltet, und alles funktionierte bis:

Ich eine USB Erweiterungskarte ebenfalls PCI eigebaut hab.

Die Fehlermeldung lautet sinngemäß: Der Audioausgang wird von einem anderen Gerät benutzt. (Bin auf Arbeit kanns nicht anders beschreiben)

ich hab keine IRQ oder E/A Konflikte
keine Konflikte im Gerätemanager
Die beiden Karten benutzen keine nebeneinanderliegenden Slots.

ich dachte, bevor ich meine Else wieder aus der Ecke wuchte und auseinandernehme fällt noch jemandem was anderes dazu ein.


MfG

Kitty
Mitglied: 8644
21.06.2005 um 14:48 Uhr
Hi,

deinstalliere doch mal beide Geräte und mach einen
Neustart, vielleicht wurschtelt sich Dein Windows? das ja wieder hin

Psycho
Bitte warten ..
Mitglied: KitKat
21.06.2005 um 14:52 Uhr
Jepp WinXP Prof. SP2

Ok ich hab bisher nur die Soundkarte deinstalliert gehabt...das hat zumindest nicht funktioniert, aber ich versuchs mal

danke

Gruß
Kitty
Bitte warten ..
Mitglied: Janni
21.06.2005 um 14:56 Uhr
vertausche einfach mal die Reihenfolge der beiden Karten auf dem MotherBoard.... das wirktoft wunder.

MFG
Bitte warten ..
Mitglied: SnakeClaw
19.07.2005 um 08:47 Uhr
Oder mal einfach 1 oder 2 Plätze dazwischen frei lassen.

Wieviel PCI-Steckplätze sind belegt?
Bitte warten ..
Mitglied: piwiOSX
21.10.2005 um 00:35 Uhr
Vieleicht ligt das an den IRQ's
Bitte warten ..
Ähnliche Inhalte
Peripheriegeräte
USB 2.0 Karte für PCI-X
gelöst Frage von pelzfruchtPeripheriegeräte11 Kommentare

Hallo, kurz und bündig gefragt, kennt jemand soetwas? Eine Standard PCI USB Karte dürfte wahrscheinlich nicht in einen PCI-X ...

Vmware

USB Gerät - Soundkarte an ESXi VM StandBy Modus

Frage von maddigVmware3 Kommentare

Hallo, ich habe zurzeit ein kleines Problem. Ich musste einen alten PC bei uns virtualisieren. Dieser hatte eine Onboard ...

Server-Hardware

HP ProLiant DL380 G6: Lüfter drehen hoch wenn PCI-e-Erweiterungskarten (Riser) verbaut sind (ungelöst)

gelöst Frage von 114801Server-Hardware16 Kommentare

Hallo, vor einiger Zeit holte ich einen gebrauchten, inzwischen ja leider veralteten Server HP ProLiant DL380 G6. Ich hatte ...

Router & Routing

"günstige" LAN-Erweiterungskarte für Cisco-1921-Router gesucht

gelöst Frage von G-KARouter & Routing16 Kommentare

Hallo, angenommen ich möchte zu Testzwecken bei meinem Cisco 1921 Router, der bekanntlich serienmäßig nur über zwei Ports verfügt, ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...