Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Einstellung in Sicherheitszone Lokales Intranet

Mitglied: marc-1303

marc-1303 (Level 2) - Jetzt verbinden

01.02.2007, aktualisiert 26.09.2008, 15713 Aufrufe, 4 Kommentare

Hallo

Ich habe in meinem Netz das folgende Problem: Obschon unser Server (SBS 2003 mit allen Patches und SPs) so weit ich es überschauen kann absolut sauber konfiguriert ist scheinen wir in unserer Firma keine Sicherheitszone "Lokales Intranet" zu haben.

Wenn ich auf einem Client (WinXP SPs mit allen Patches und ie7) im WindowsExplorer von einem Lokalen Laufwerk auf ein Netzlaufwerk wechsle wir mir unten in der Statuszeile nicht "Lokales Intranet" sondern "Internet" angezeigt.

Will heissen, dass die aktuelle Sicherheitseinstellungen unser Intranet als Internet-Zone behandeln. Dadurch haben wir z.B. den unangenehmen Nebeneffekt dass wir bei jeder zip-Datei die wir doppelklicken eine Sicherheitswarung erhalten (Die Datei enthält möglicherweise schädlichen Inhalt blablabla...)

Ich habe bereits erfolglos in den Gruppenrichtlinien des Servers auf
Benutzerkonfiguration -> Windows-Einstellungen -> Internet-Explorer-Wartung -> Sicherheit -> Sicherheitszonen und Inhaltsfilter
versucht die Sicherheitszonen zu definieren, in dem ich unsere Intranet-Domain, die Server-IP usw. eingetragen habe.
Leider ohne Erfolg.

Weiss jemand weiter? Ich bin sehr dankbar für allfällige Hinweise.

Gruss
Marc
Mitglied: Dani
01.02.2007 um 10:14 Uhr
Hi,
ja...das bekannte Problem!
Wie verbindest du die Netzlaufwerke? Sprich wie gibst du den Servernamen?

- \\server\ z.B. \\test\
- \\ip des server\ z.B. \\192.168.1.111\
- \\fqdn\ z.B. \\test.a.b.local\

Einfach mal die 3 Möglichkeiten probieren!


Gruß
Dani
Bitte warten ..
Mitglied: marc-1303
08.02.2007 um 12:58 Uhr
hallo dani

sorry für die späte antwort.
das problem wurde mit deiner lösung behoben.
besten dank.

gruss
marc
Bitte warten ..
Mitglied: prival
26.09.2008 um 12:26 Uhr
Und welche Lösung war das? Wir haben das gleiche Problem, allerdings nur mit dem Basisverzeichnis der Anwender. Sie werden mittels FQDN (also UNC) verbunden, diese sind nochmals in der Zone "Lokales Intranet" definiert. Sollte so funktionieren, tut es aber nicht.

EDIT: Kommando zurück, die Zone wird nun richtig angezeigt. Allerdings bekomme ich diese Sicherheitswarnung angezeigt, sobald eine ausführbare Datei geöffnet wird. Welche Einstellung ist dafür zuständig?
Bitte warten ..
Mitglied: marc-1303
26.09.2008 um 13:07 Uhr
Hallo prival

Ist schon lange her...
aber ich kann mich wage erinnern, dass ich die Anmelde-Scrips wie folgt angepasst habe:

net use X: \\Servername\Freigabe

Ich weiss nicht mehr wie's vorher war. Möglicherweise mit IP-Nummern.

Ich hoffe, dass ich Dir helfen konnte.

Gruss
Marc
Bitte warten ..
Ähnliche Inhalte
Windows Server

Proxy Einstellungen für lokales System

Frage von mexxWindows Server3 Kommentare

Hallo, wir haben eine Windows Server 2008 R2 Umgebung mit XenApp 6.5 und einen Proxy für HTTP Zugriff. Ich ...

Windows Netzwerk

Seite Intranet wird als lokaler Computer "erkannt"

Frage von SchiDieWindows Netzwerk2 Kommentare

Hallo zusammen, ich habe bei uns in der Firma eine neuen Rechner (Win7-64) bekommen und dabei fiel mir auf, ...

Windows Server

IE11. Seite in Vertrauenswürdige Seiten eingetragen aber es werden die Einstellungen der Sicherheitszone Internet verwendet?

Frage von AlbertMinrichWindows Server3 Kommentare

Hallo, wir haben eine interne Webanwendung, die JavaScript benötigt. Im IE11 ist das Scripting "Active Scripting" Der Webserver ist ...

DNS

DNS Einstellungen für lokale Website ohne WWW

gelöst Frage von GoimiDNS4 Kommentare

Hallo zusammen, kleines Problem, grosse Ursache :) Unsere interne Domain lautet gleich wie die externe. Soweit so gut / ...

Neue Wissensbeiträge
Sicherheit

Oracle gibt kritische Updates für diverse Produkte frei (16. Oktober 2018)

Information von kgborn vor 6 StundenSicherheit

Oracle hat zum 16. Oktober 2018 eine ganze Reihe an kritischen Updates für seine Produkte freigegeben. Eine Kurzübersicht mit ...

Windows 10
FYI: Fristen beim Windows 10 Downgrade-Recht
Information von kgborn vor 6 StundenWindows 10

Möglicherweise ist das bei euch bekannt - ich habe es gerade aus einem Newsletter eines OEMs herausgefischt. Beim Downgrade-Recht ...

CMS
Freie Wähler Bayern MySQL PW online
Information von sabines vor 9 StundenCMS4 Kommentare

Die Typo3 Installation der Freien Wähler Bayern scheint wohl längere Zeit nicht mehr angefasst und/oder fehlkonfiguriert zu sein. Nach ...

Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 1 TagSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Heiß diskutierte Inhalte
Windows 10
Sysprep Fehler im Log kann nicht starten
Frage von grillinator95Windows 1020 Kommentare

Hallo, kann leider SYSPREP nicht mehr starten, Win10 64bit. Logfile sagt folgendes: 2018-10-17 13:44:56, Info SYSPRP 2018-10-17 13:44:56, Info ...

Debian
Linux debian 9 Installation
Frage von Green14Debian15 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Internet
Ist diese URL denkbar (Syntax)?
gelöst Frage von departure69Internet15 Kommentare

Hallo. Der Sohn eines Arbeitskollegen hat im Gymnasium EDV-Unterricht. Leider hat er in der letzten Klassenarbeit einen Fünfer geschrieben. ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...