Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfange keine packete!

Mitglied: Ommel

Ommel (Level 1) - Jetzt verbinden

12.01.2006, aktualisiert 26.01.2006, 4554 Aufrufe, 12 Kommentare

nun da mein grafikkarten problem gelöst ist folgt acuh schon das nächste.
mein switch war irgentwie kaputt da er warum auch immer eine geschwindigkeit von weniger als ein 56k modem erreichte das heisst internet seiten aufbau in 5 min.
und ein download von 4mb 2 stunden ^^
naja also dann habe ich den switch getauscht und internet geht an allen anderen computern im netzwerk nur bei mir nicht.
ich habe zwar eine lanverbindung aber ich verschicke nur packete EMPFANGE aber keine!!
nun habe ich windows neuinstalliert und es geht immernoch nicht.

jetzt bitte ich um rat

mfg

marc omelan
Mitglied: gijoe
12.01.2006 um 21:12 Uhr
hmm, würde die kiste neu aufsetzen, alles andere ist doch zeitvergeudung;)! Ansonsten teste RAM mal auf Fehler, nimm allenfalls mal ein Bälkchen raus, oh und lass doch mal ein Virenscanner im abgesicherten Modus laufen. Temperatur und so ist ok nehm ich an? Ansonsten Motherboard mit anderen komponenten testen, tja, mehr weiss ich auch grad ned;)
Grüsse Gi
Bitte warten ..
Mitglied: Borstel
12.01.2006 um 21:58 Uhr
für mich ist es relative klar,würde mal auf Grafikkarte tippen, durch das spielen von spiele wird diese komponente gefordert und erwärmt sich, bis zu punkt des abstutz. würde mal prüfen wie warm deine Grafikkarte wird. oder diese mal reinigen
Bitte warten ..
Mitglied: Ommel
13.01.2006 um 13:54 Uhr
die grafikkarte ist nagelneu und dessahlb bracuhe ich die nicht reinigen denke ich.
die karte wir passiv gekühlt ich habe auch ein paar lüfter im gehäuse aber ich werde es nochmal testen das problem ist nur das ich keine 2te grafikkarte habe um es zu testen.
da es eine pci-express ist.

danke dir aber falls dir noch was einfällt gerne schreiben

mfg

marc omelan
Bitte warten ..
Mitglied: Ommel
13.01.2006 um 13:56 Uhr
danke ich werde es probieren. ram ist ne möglichkeit.
ein anderer meinte es könnte die grafikkart sein?! keine ahnung
andere komponenten kann ich nicht testen daich keine anderen komponenten habe.
sind alle nagelneu die teile
ich verstehe das einfach nicht

wenn dir nochwas ein fällt geren schreiben.

mfg
marc omelan
Bitte warten ..
Mitglied: Ommel
14.01.2006 um 19:31 Uhr
so habe folgende neue nachrichten!
1. der ram ist es nicht
2. es könnte die grafikkarte sein nur habe ich ein problem

woher bekomme ich ein programm zur temperatur messung der grafikkarte??

für die ati sapphire radeon x1300 512 mb

ich finde da nix

mfg

marc omelan
Bitte warten ..
Mitglied: ledew
17.01.2006 um 16:07 Uhr
da es beim surfen nicht passiert und ich geh mal davon aus beim normalen arbeiten mit dem pc auch nicht würde ich auch sagen es ist definitiv die grafikkarte. du hast geschrieben das passiv
gekühlt ist. das ist nicht so unbedingt gut bei den heutigen karten. schraub mal deine auflösung, aa usw im spiel runter vielleicht kannst du damit schon was erziehlen. welchen treiber hast du drauf?
Bitte warten ..
Mitglied: werner.dorf
17.01.2006 um 18:37 Uhr
Ok hört sich ja alles sehr merkwürdig an!!!
Ich würde mir an deiner Stelle einfach einen fertigen PC kaufen, da stimmt heutzutage auch das Preis - Leistungsverhältnis.
Den Alten der nicht funktioniert schmeißt du dann einfach aus dem Fenster.
Bitte warten ..
Mitglied: Ommel
17.01.2006 um 18:54 Uhr
ich habe den Catalyst 5.13 darauf für ati
das problem ist liegt es an der hardware an sich an der einstellung oder an der temperatur der grafikkarte?
ich weis es nicht
vielleicht ist es ja sinnvoll die gleiche karte mit aktiv kühler zu holen
weil dir grafikkarte ist echt der hammer.

mfg


marc omelan
Bitte warten ..
Mitglied: ledew
18.01.2006 um 09:00 Uhr
hast du mal probiert die auflösung usw runterzuschrauben?
wie schon gesagt aktiv kühler ist schon besser.
Bitte warten ..
Mitglied: Borstel
18.01.2006 um 19:54 Uhr
@ werner.dorf

das ist jetzt echt keine hilfe, das ist teuere Hardware.schmeist du auch immer alles aus dem fenster, wenn mal nix geht,kannst sicher nicht mehr aus dem fenster schauen, da großer berg hardware die sicht versperrt.

würde mir auch eine aktive gekühlte karte kaufen. lass die karte doch einfach mal drinne und mach mal ein Benchmark 05, wenn sich nun dein system wieder verabschiedet, ist in deinem rechner eine komponete enthalten die bei wärme die füsschen vom körper wegstreckt ;), da fallen mir nur CPU,RAM,HDD,Grafikkarte ein. wobei ist bei dir die north und southbright gekühlt passive oder aktive? wäre nochmal ein punkt den man sich anschauen sollte

gruss torsten
Bitte warten ..
Mitglied: ledew
19.01.2006 um 08:18 Uhr
ich kann borstel absolut zustimmen!
da die teile aber nagelneu sind und es ein asus board (asus sollte für qualität sprechen ) ist, würde ich es aber nur auf grafikkarte oder ram eingrenzen. es zwar markenspeicher aber man weiß ja nie.
Bitte warten ..
Mitglied: Ommel
26.01.2006 um 21:57 Uhr
also das problem ist gelöst
die grafikkarte die ich hatte habe ich umgetauscht und eine andere gekauft und war die geforce 6600gt.
da die alte grafikkarte nicht für hochwertige spiele gedacht ist warum auch immer

also danke nochmal an alle die mir helfen wollten.manche mehr andere weniger ;)

mfg

marc omelan
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Packet Tracer und RIP BUG?
Frage von ProtectedRouter & Routing3 Kommentare

Hallo, ich habe ein Netz aufgebaut, auf jedem Router ist RIP konfiguriert. Dies funktioniert auch. das Problem ist allerdings, ...

Netzwerke

Packet loss bei "InternetLeitungsvollauslastung"

gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Monitoring

Ubuntu 14.04 - ICMP Packet loss

Frage von HenereMonitoring4 Kommentare

Hallo zusammen, ich habe Probleme mit meinem Root-Server bei Netcup.de Die Verbindung hakt immer wieder, selbst SSH kommt ins ...

Firewall

Packet-tracer zum testen einer ACL ip

Frage von haiqualleFirewall5 Kommentare

Hi, wie teste ich den Durchgang: access-list NAME ext ip 10.0.0.0 255.0.0.0 10.1.1.0 255.255.255.0 Meine Idee: packet-tracer input inside ...

Neue Wissensbeiträge
Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 1 MinuteWindows 10

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 14 StundenVideo & Streaming2 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 23 StundenErkennung und -Abwehr

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 1 TagWindows Update4 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Heiß diskutierte Inhalte
Batch & Shell
Powershell Netzwerkdrucker auflisten
gelöst Frage von schiggi85Batch & Shell18 Kommentare

Hallo zusammen, ich möchte mit dem invoke-command bei einem remoteclient die installierten Netzwerkdrucker des Users abfragen. Nur klappt das ...

Outlook & Mail
Nachweis des Löschens einer Email nach DSGVO in Outlook
Frage von linuxadmOutlook & Mail18 Kommentare

Hallo Forum, wie wahrscheinlich viele von Euch kämpfe ich mit der Umsetzung der DSGVO bei meinen Kunden. Konkret geht ...

CPU, RAM, Mainboards
ASUS P5W DELUXE startet nur manchmal und nur mit 2 GraKas
Frage von Windows10GegnerCPU, RAM, Mainboards17 Kommentare

Hallo, ich habe das o.g. Motherboard erhalten. Egal ob C2D 8400, Pentium D 945 oder P4 670, das teil ...

IDE & Editoren
36883? Keio hh2 friend friend m (dot)
Frage von xyxb3mIDE & Editoren13 Kommentare

; @ @ @ Keio hh2 hh2 friend friend; into into;; %; ;