Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Empfange keine packete!

Mitglied: Ommel

Ommel (Level 1) - Jetzt verbinden

12.01.2006, aktualisiert 26.01.2006, 4533 Aufrufe, 12 Kommentare

nun da mein grafikkarten problem gelöst ist folgt acuh schon das nächste.
mein switch war irgentwie kaputt da er warum auch immer eine geschwindigkeit von weniger als ein 56k modem erreichte das heisst internet seiten aufbau in 5 min.
und ein download von 4mb 2 stunden ^^
naja also dann habe ich den switch getauscht und internet geht an allen anderen computern im netzwerk nur bei mir nicht.
ich habe zwar eine lanverbindung aber ich verschicke nur packete EMPFANGE aber keine!!
nun habe ich windows neuinstalliert und es geht immernoch nicht.

jetzt bitte ich um rat

mfg

marc omelan
Mitglied: gijoe
12.01.2006 um 21:12 Uhr
hmm, würde die kiste neu aufsetzen, alles andere ist doch zeitvergeudung;)! Ansonsten teste RAM mal auf Fehler, nimm allenfalls mal ein Bälkchen raus, oh und lass doch mal ein Virenscanner im abgesicherten Modus laufen. Temperatur und so ist ok nehm ich an? Ansonsten Motherboard mit anderen komponenten testen, tja, mehr weiss ich auch grad ned;)
Grüsse Gi
Bitte warten ..
Mitglied: Borstel
12.01.2006 um 21:58 Uhr
für mich ist es relative klar,würde mal auf Grafikkarte tippen, durch das spielen von spiele wird diese komponente gefordert und erwärmt sich, bis zu punkt des abstutz. würde mal prüfen wie warm deine Grafikkarte wird. oder diese mal reinigen
Bitte warten ..
Mitglied: Ommel
13.01.2006 um 13:54 Uhr
die grafikkarte ist nagelneu und dessahlb bracuhe ich die nicht reinigen denke ich.
die karte wir passiv gekühlt ich habe auch ein paar lüfter im gehäuse aber ich werde es nochmal testen das problem ist nur das ich keine 2te grafikkarte habe um es zu testen.
da es eine pci-express ist.

danke dir aber falls dir noch was einfällt gerne schreiben

mfg

marc omelan
Bitte warten ..
Mitglied: Ommel
13.01.2006 um 13:56 Uhr
danke ich werde es probieren. ram ist ne möglichkeit.
ein anderer meinte es könnte die grafikkart sein?! keine ahnung
andere komponenten kann ich nicht testen daich keine anderen komponenten habe.
sind alle nagelneu die teile
ich verstehe das einfach nicht

wenn dir nochwas ein fällt geren schreiben.

mfg
marc omelan
Bitte warten ..
Mitglied: Ommel
14.01.2006 um 19:31 Uhr
so habe folgende neue nachrichten!
1. der ram ist es nicht
2. es könnte die grafikkarte sein nur habe ich ein problem

woher bekomme ich ein programm zur temperatur messung der grafikkarte??

für die ati sapphire radeon x1300 512 mb

ich finde da nix

mfg

marc omelan
Bitte warten ..
Mitglied: ledew
17.01.2006 um 16:07 Uhr
da es beim surfen nicht passiert und ich geh mal davon aus beim normalen arbeiten mit dem pc auch nicht würde ich auch sagen es ist definitiv die grafikkarte. du hast geschrieben das passiv
gekühlt ist. das ist nicht so unbedingt gut bei den heutigen karten. schraub mal deine auflösung, aa usw im spiel runter vielleicht kannst du damit schon was erziehlen. welchen treiber hast du drauf?
Bitte warten ..
Mitglied: werner.dorf
17.01.2006 um 18:37 Uhr
Ok hört sich ja alles sehr merkwürdig an!!!
Ich würde mir an deiner Stelle einfach einen fertigen PC kaufen, da stimmt heutzutage auch das Preis - Leistungsverhältnis.
Den Alten der nicht funktioniert schmeißt du dann einfach aus dem Fenster.
Bitte warten ..
Mitglied: Ommel
17.01.2006 um 18:54 Uhr
ich habe den Catalyst 5.13 darauf für ati
das problem ist liegt es an der hardware an sich an der einstellung oder an der temperatur der grafikkarte?
ich weis es nicht
vielleicht ist es ja sinnvoll die gleiche karte mit aktiv kühler zu holen
weil dir grafikkarte ist echt der hammer.

mfg


marc omelan
Bitte warten ..
Mitglied: ledew
18.01.2006 um 09:00 Uhr
hast du mal probiert die auflösung usw runterzuschrauben?
wie schon gesagt aktiv kühler ist schon besser.
Bitte warten ..
Mitglied: Borstel
18.01.2006 um 19:54 Uhr
@ werner.dorf

das ist jetzt echt keine hilfe, das ist teuere Hardware.schmeist du auch immer alles aus dem fenster, wenn mal nix geht,kannst sicher nicht mehr aus dem fenster schauen, da großer berg hardware die sicht versperrt.

würde mir auch eine aktive gekühlte karte kaufen. lass die karte doch einfach mal drinne und mach mal ein Benchmark 05, wenn sich nun dein system wieder verabschiedet, ist in deinem rechner eine komponete enthalten die bei wärme die füsschen vom körper wegstreckt ;), da fallen mir nur CPU,RAM,HDD,Grafikkarte ein. wobei ist bei dir die north und southbright gekühlt passive oder aktive? wäre nochmal ein punkt den man sich anschauen sollte

gruss torsten
Bitte warten ..
Mitglied: ledew
19.01.2006 um 08:18 Uhr
ich kann borstel absolut zustimmen!
da die teile aber nagelneu sind und es ein asus board (asus sollte für qualität sprechen ) ist, würde ich es aber nur auf grafikkarte oder ram eingrenzen. es zwar markenspeicher aber man weiß ja nie.
Bitte warten ..
Mitglied: Ommel
26.01.2006 um 21:57 Uhr
also das problem ist gelöst
die grafikkarte die ich hatte habe ich umgetauscht und eine andere gekauft und war die geforce 6600gt.
da die alte grafikkarte nicht für hochwertige spiele gedacht ist warum auch immer

also danke nochmal an alle die mir helfen wollten.manche mehr andere weniger ;)

mfg

marc omelan
Bitte warten ..
Ähnliche Inhalte
Schulung & Training
Download Cisco Packet Tracer
gelöst Frage von teret4242Schulung & Training2 Kommentare

Moin, gibt es eine Möglichkeit, sich den Cisco Packet Tracer kostenlos herunterzuladen, ohne dafür Cisco-Partner oder bei irgendeiner Cisco-Academy ...

Router & Routing
Packet Tracer und RIP BUG?
Frage von ProtectedRouter & Routing3 Kommentare

Hallo, ich habe ein Netz aufgebaut, auf jedem Router ist RIP konfiguriert. Dies funktioniert auch. das Problem ist allerdings, ...

Netzwerke

Packet loss bei "InternetLeitungsvollauslastung"

gelöst Frage von Freak-On-SiliconNetzwerke17 Kommentare

Servus; Ja der Titel klingt komisch, is aber so. Wenn die Internetleitung voll ausgelastet ist, hab ich extreme packet ...

Microsoft

MSI Packet verteilen

Frage von BlindzerokillerMicrosoft19 Kommentare

Hallo alle zusammen, ich bin zuzeit drüber ein MSI Packet per Softwareverteilung auszurollen. Habe das MSI zugewiesen und gesagt ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 21 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 21 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...

LAN, WAN, Wireless
Gigabit-Lan mit zwei 4-adrigen Kabeln?
Frage von ArvedirmerLAN, WAN, Wireless11 Kommentare

Ich habe folgendes Problem: Ich betreue eine kleine Firma die sich im 1.Stock eines Gebäudes befindet. Es existiert ein ...

Router & Routing
Routing Probleme mit Firewall
gelöst Frage von mb1811Router & Routing9 Kommentare

Hallo Zusammen! Ich habe folgende Problematik, wo ich ein wenig Input benötige: Gem. angehängter Skizze habe ich folgenden Stand: ...