Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Erhalte Nachrichte vom SYSTEM ! MAINBOARD TREIBER "ruiniert" windows

Mitglied: FaxX

FaxX (Level 1) - Jetzt verbinden

10.04.2005, aktualisiert 14:09 Uhr, 6563 Aufrufe, 8 Kommentare

Hallo !

Ich weiß , dass mein Problem allmaehlich nervt ! Doch da ich nun schon weiter bin (cpu auslastung wieder normal) bin ich zuversichtlich, dass ihr mir weiterhelfen koennt !
also
1. Ich erhalte manchmal komische nachrichten in denen steht, dass mein Pc mit viren verseucht ist oder, dass ein registry fehler vorliegt, etc . Dann bietet mir diese nachricht !!!VOM SYSTEM!!! an , auf folgende Seiten zu gehen : www.ErrorFixer.com oder www.updatepatch.info ! Da es sich hier eindeutig um etwas !!! NICHT VOM SYSTEM !!! handelt... und ich den Rechner schon einige male KOMPLETT formatiert habe weiß ich nicht mehr, woran es liegen kann ! er sagt mir auch, dass es AFFECTED SOFTWARES gibt wie WIN98, 2000, XP und noch so server versionen . Doch er schreibt auch, dass die WIN millenium nicht AFFECTED ist.... wenn ihr wollt, dass ich die vollen Nachrichten posten soll (wenns was bringt) , dann sagt mir das bitte !
nochmals die pages : www.ErrorFixer.com und www.updatepatch.info

so nun 2. Wenn ich versuche die Treiber (von meiner Driver disk - ich habe einen FUJITSU SIEMENS pc) zu installieren wird er prompt extrem langsam und wenn ich dann nach einiger Zeit den Rechner hoffnungslos abdrehe, dann erscheint wie schon bekannt : https://www.administrator.de/forum/pc-extrem-langsam-und-schafft-es-oft- ... - schwarzer Bilschirm ! ALso nach der neuformatierung und installation von WIN hab ich dann versucht den Treiber manuell zu installieren dann faellt mir auf, dass auch hier der pc wieder das selbe problem feststellt!

BITTE HELFT MIR !!!
danke

MFG FaxX
Mitglied: gemini
10.04.2005 um 13:13 Uhr
Zu 1.
Das wird wohl der Nachrichtendienst sein.
Der ist eingentlich gedacht um innerhalb des Netzwerks Nachrichten verschicken zu können (net send). Leider wird er auch von außerhalb genutzt um User auf Porno-/Pseudosecurityseiten zu locken.
Du kannst ihn bedenkenlos dekaktivieren
Start > Ausführen > services.msc > Doppelklick auf 'Nachrichtendienst' > 'Beenden' > Starttyp auf Deaktiviert setzen > OK
Jetzt sollte Ruhe sein!!

Zu 2.
Ich hab mir den anderen Thread nicht durchgelesen.
Um welche Treiber geht es?
Funktoniert irgendwas am System nicht?
Sind die Treiber auf der CD aktueller als die Windows-Treiber oder die von der FSC-Website?
http://www.fujitsu-siemens.de/support/downloads_1.html
Bitte warten ..
Mitglied: FaxX
10.04.2005 um 13:25 Uhr
also zu 2. Die Treiber haben eig immer ausgezeichnet funktioniert aber naja... wenn ich versuche die installation zu starten haengt er sich meist bei RAID-Test auf also net ganz aber die maus ruckelt und so
Bitte warten ..
Mitglied: leknilk0815
10.04.2005 um 13:26 Uhr
Hi,
zu 1.
schildere mal, wie Du den Rechner neu installierst (Vorgehensweise Schritt für Schritt)

zu 2.
warum installierst Du die Treiber? funktioniert Dein System ohne diese nicht? schon mal aktuelle Treiber zum runterladen probiert (CD's sind immer veraltet)
Gruß - Toni
Bitte warten ..
Mitglied: FaxX
10.04.2005 um 13:30 Uhr
also ! zu 1 : Ich leg die WIN cd ein und boote von ihr . Dann fragt er mich den normalen kram ... er sucht nach alten wIN vers. und dann kommt der "vertrag" oder so wo ich mit F8 zustimme. Anschließend formatier ich jede partition und setze neue. insgessamt 3 auf C formatier ich dann (langsam) und danach installt er Win
zu 2. er sagt beim Geräte manager, dass RAID-Controllder und AUDIOCONTROLLER fuer multimedia noch nicht erkannt sind !
Bitte warten ..
Mitglied: leknilk0815
10.04.2005 um 13:45 Uhr
OK, zu 1.
das ist soweit OK, ich nehme an, daß Du von einer "sauberen" CD installierst, dann dürften allerdings deine Spy- Meldungen erst nach einem Internet- Besuch auftauchen, bei frisch installiertem System kann das nur sein, wenn die Spyware schon mitinstalliert wird, also auf der CD wäre. Evt. mal Installation von einer anderen CD testen, ansonsten siehe gemini.

zu 2.
die angemaulten Treiber müssen natürlich installiert werden, aber eben nur diese. Ich würde mir vom Hersteller die neuesten Versionen dieser Treiber holen und über den Gerätemanager NUR diese beiden installieren.
Gruß - Toni
Bitte warten ..
Mitglied: FaxX
10.04.2005 um 13:51 Uhr
ja ... habe ich ja schon gemacht (habe ueber geraete manager) - via cd manuell installiert ! doch dann kommt das prob. dass der rechner langsam ist und sich fast aufhaengt (beim installen) !
gruß
FaxX
Bitte warten ..
Mitglied: Mitchell
10.04.2005 um 14:00 Uhr
Schonmal probiert, die Treiber zu deinstallieren und beim Neustart zu installieren? Macht er dann die selben Probleme?

Mfg

Mitchell
Bitte warten ..
Mitglied: leknilk0815
10.04.2005 um 14:09 Uhr
hast Du eigentlich ein Raid installiert??
Bitte warten ..
Ähnliche Inhalte
Windows Tools
MDT Treiber nach Mainboard
gelöst Frage von geocastWindows Tools12 Kommentare

Hallo Zusammen Ich habe MDT 2013 Update 2 erfolgreich aufgesetzt und es funktoiniert alles soweit. Ich würde die Treiberintegration ...

Windows 7

Win7 - falschen Treiber installiert - System startet nicht mehr

gelöst Frage von yakiniWindows 75 Kommentare

Hallo, ich erhoffe mir Hilfe bei folgendem Problem: Ich versuche das Betriebsystem auf dem PC eines Kollegen zu retten. ...

Windows Mobile

Whatsapp-Nachrichten von Android auf Windows Phone

Frage von coma11Windows Mobile10 Kommentare

Hallo zusammen, ich wollte fragen ob jemand von euch eine Möglichkeit kennt, Whatsapp-Nachrichten von einem Samsung Galaxy Note 3 ...

Windows Server

Windows Server Installation (Treiber)

gelöst Frage von schneerunzelWindows Server9 Kommentare

Hallo zusammen, ich habe eine Dell PowerAge 2900 sehr günstig gekaut und wollte dort nun Windows Server 2012 R2 ...

Neue Wissensbeiträge
Linux Netzwerk

Installation eines Logservers mit Loganalyzer als Debian-VM auf Hyper-V

Anleitung von lcer00 vor 3 StundenLinux Netzwerk

Zuerst sei auf den schönen Beitrag von aqui hier im Forum verwiesen, in dem die loganalyzer-installation bereits beschrieben ist: ...

Humor (lol)
Antennagate 2018
Information von magicteddy vor 3 StundenHumor (lol)2 Kommentare

Da haut der angekaute Elektronikhersteller die teuersten Geräte auf den Markt und bekommt anscheinend die Basics mal wieder nicht ...

Datenschutz

Die Datenkrake Google verlängert ihr Arme mal wieder ein wenig, automatische Anmeldung

Tipp von magicteddy vor 1 TagDatenschutz3 Kommentare

Benutzer mit einem Google Account und gespeicherten Zugangsdaten werden von chrome 69 automatisch bei Google angemeldet, natürlich alles zum ...

Verschlüsselung & Zertifikate
Meine Wissenssammlung zu Bitlocker
Erfahrungsbericht von DerWoWusste vor 2 TagenVerschlüsselung & Zertifikate3 Kommentare

Die Motivation für diesen Beitrag waren die vielen Posts rund um dieses Thema, die deutlich machen, wie viele Einzelaspekte ...

Heiß diskutierte Inhalte
E-Mail
Welche ist die beste E-Mail Groupware für die Zukunft?
Frage von ITCrowdSupporterE-Mail24 Kommentare

Guten Tag allerseits :) Ich möchte mich mit einer Frage heute mal an die Schwarmintelligenz wenden. Aktuell befasse ich ...

Windows Server
In-Place Upgrade von Windows Server 2008 R2 Datacenter zu Windows Server 2016 Datacenter (Zwischenschritt über 2012 R2)
gelöst Frage von TowerpleaseWindows Server16 Kommentare

Hallo Administratoren, Wir haben uns vor ein paar Monaten Windows Server 2016 Datacenter Lizenzen gekauft und wollen nun unsere ...

Windows 7
Mit gpedit gesetzte Richtlinien in rsop.msc nicht definiert und ausgegraut
gelöst Frage von 137006Windows 715 Kommentare

Hallo zusammen, anfangs verweise ich fairerweise daruf dass ich dieses Thema bereits im Forum angeschnitten habe, nachdem ich hier ...

Firewall
Wesyb Offline
Frage von DkuehlbornFirewall14 Kommentare

Hallo Kollegen, ein Kunde hat von Wesyb die Sicherheitslösung im Einsatz. Seit August scheint deren Internetseite nicht mehr verfügbar ...