Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach etlichen Hibernate Fahrten geht http nimmer

Mitglied: unique24

unique24 (Level 2) - Jetzt verbinden

25.08.2007, aktualisiert 26.08.2007, 3337 Aufrufe, 3 Kommentare

Hallo

Situation:
Notebook Dell M4300
Vista Business x64
office 2007 Business
Dell Wireless LAN
Broadcom Gigabit LAN

Nun ist es wieder einmal soweit, nach dem Start aus dem Hibernate funktioniert der Firefox nimmer.
Hatte das schon 2x ... 1x war auch der Explorer betroffen, der aber jetzt noch funkt. (schreibe gerade darin)

FTP,PING,Windows Udate ... das alles funkt. ... nur der Firefox und einmal auch der Explorer können keine Seite mehr öffnen.

Hat schon mal jemand sowas ähnliches bemerkt? Deinstalliere gerade Firefox und werde ihn neu installieren.

Gruß

Hannes

Edit: Aso ... Windows Firewall, die sonst aktiv ist, habe ich abgeschaltet. Hat nichts genutzt.
Mitglied: TuXHunt3R
25.08.2007 um 23:39 Uhr
Ich hoffe mal, dass du inzwischen den Laptop auch richtig gebootet hast und nicht nur im Hibernate-Modus.
Bitte warten ..
Mitglied: Tolwyn
26.08.2007 um 11:14 Uhr
Hallo

habe kein Notebook und nutze auch keinen "hibernate-Modus", allerdings habe ich ein "ähnliches" Problem (bei Firefox 1.5 hatte ich nie Probleme, erst seit ich die 2.0 Reihe nutze).

Ich surfe ganz normal im Netz und von jetzt auf nachher entscheidet sich Firefox die Seite nicht weiter zu laden und gibt mir beim Seitenstatus "Angehalten" aus.
Alles andere läuft ohne Probleme.
Internet Explorer nutze ich nicht oft - hat aber soweit ich mich entsinne nicht dieses Problem.

Neuinstallation von FF hat bei mir nichts gebracht.

Gruß

Tolwyn
Bitte warten ..
Mitglied: unique24
26.08.2007 um 18:12 Uhr
Hallo

Sorry, dachte ich habe schon wieder dieses Problem,aber diesmal war es der Proxy Server, der noch in den Settings stand
Habe ich glatt übersehen.

Seit ich vom Microsoft Club die Vorab SP1 für Vista installiert habe, war das Problem nimmer aktuell.
Hoffe dieser Trend hält an.

Gruß

Hannes
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards

PC fährt kurz hoch und geht wieder aus

Frage von Ghost108CPU, RAM, Mainboards29 Kommentare

Hallo zusammen, habe hier einen PC, welcher mir etwas Kopfschmerzen macht. Anfangs war folgendes Problem festzustellen: PC angeschaltet alles ...

Verschlüsselung & Zertifikate

Bitlocker Sleep oder Hibernate und RAM Dump

Frage von pitamericaVerschlüsselung & Zertifikate3 Kommentare

Hallo zusammen, gibt es eine Möglichkeit genau das zu unterbinden ? Ist das in Windows 10 Pro 1803 bereits ...

Webbrowser

Browsen nicht möglich trotz erreichbarer Server (HTTPS geht, HTTP nicht)

gelöst Frage von alekelpraghWebbrowser5 Kommentare

Hallo Community, ich hoffe, dass sich die Lösung für euch simpler darstellt, als ich denke. Zunächst zu den Rahmenbedingungen: ...

Exchange Server

Outlook2010 + Exchange2013 CU11 - HTTP Pfad geht bei neustart v. Outlook verloren

gelöst Frage von amarsinExchange Server1 Kommentar

Hallo liebe Community! Hab das Problem das ich an 2 Clients das Problem hab das diese ihren Exchange Pfad ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic20 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

DSL, VDSL
PPPOE Einwahl über Sophos UTM und FritzBox per PPPOE Passthrough
gelöst Frage von Leo-leDSL, VDSL16 Kommentare

Hallo zusammen, vielleicht habt Ihr noch eine Idee?? Ich besitze einen 1u1 Anschluss und möchte meine UTM ASG 110 ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...