Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Eventlog Eintrag, Was stimmt nicht

Mitglied: Micholos

Micholos (Level 1) - Jetzt verbinden

16.09.2004, aktualisiert 08.03.2005, 14333 Aufrufe, 5 Kommentare

Hallo,

ich hab folgenden Eintrag im EventLog des DC:

Warnung - Perflib - Fehlernr 2003

<font class="code">Die Konfigurationsinformationen der Leistungsbibliothek "C:\WINNT\system32\infoctrs.dll" für den Dienst "InetInfo" stimmen nicht mit den in der Registrierung gespeicherten vertrauenswürdigen Informationen überein. Die Funktionen dieser Bibliothek werden nicht als vertrauenswürdig behandelt.</font>

Weiß wer was da nicht stimmt, hab zwar schon bei eventid.net nachgeschaut aber ich werd nicht schlau daraus

Danke schonmal
Mitglied: pasman
16.09.2004 um 15:39 Uhr
Hallo,

hab mal danach gegoogelt.

Lesmal hier: http://support.microsoft.com/default.aspx?scid=kb;DE;267831


Gruß Andreas
Bitte warten ..
Mitglied: Micholos
16.09.2004 um 15:54 Uhr
Hi,

jo das is es, vielen Dank für die schnelle Hilfe

Gruß Michael
Bitte warten ..
Mitglied: janusz-j
07.03.2005 um 11:21 Uhr
Bitte Bitte ...
Der Link stimmt nicht mehr, was war hier die Lösung ????

Danke
Gruß
Janusz
Bitte warten ..
Mitglied: gemini
07.03.2005 um 19:10 Uhr
Der Link stimmt schon, du darfst nur nicht einfach draufklicken, sondern den ganzen Link vom h bis zur 1 kopieren und in die Adresszeile einfügen. dann klappts auch mit Microsoft

http://support.microsoft.com/default.aspx?scid=kb;DE;267831

"Warnmeldung mit der Ereignis-ID 2003 erscheint beim Laden von Leistungsindikatoren im Ereignisprotokoll"
Bitte warten ..
Mitglied: janusz-j
08.03.2005 um 15:42 Uhr
Vielen Dank
Bitte warten ..
Ähnliche Inhalte
Windows Server

Remote IP Virtualisierung Eventlog Einträge fehlen

Frage von mexxWindows Server2 Kommentare

Hallo, wir arbeiten in einer W2k8 R2 Umgebung mit Active Directory und einer XenApp 6 Farm. In der älteren ...

Windows Server

Wie kann ich das Eventlog reparieren?

Frage von joni2000deWindows Server3 Kommentare

Hallo, kann mir jemand beim meinem Problem wie in dieser Frage ganz unten beschrieben weiter helfen? Ich habe mich ...

Windows Server

Eventlog - bestimmte Events exportieren und Eventlog leeren

gelöst Frage von Xaero1982Windows Server8 Kommentare

Moin Zusammen, aufgrund eines ziemlichen GAUs (Ein unbekannter Nutzer hat die Daten aus einem Verzeichnis gelöscht) bin ich gezwungen ...

Windows 8

Einstellungen Eventlog

gelöst Frage von Wisch43Windows 84 Kommentare

Hallo miteinander, wie (wenn überhaupt) kann ich den Eventlog so einstellen, dass meine erstellte Benutzerdefinierte Ansicht beim Start des ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 StundeHumor (lol)

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 13 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 14 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 17 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...