Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Exchange 2003 versendet keine Abwesenheitsmeldungen!

Mitglied: azubaer

azubaer (Level 2) - Jetzt verbinden

16.02.2006, aktualisiert 17.02.2006, 8708 Aufrufe, 11 Kommentare

Hallo!

konnte leider in der Suche mein Problem nicht finden.
Habe nen neuen Exchange Server aufgesetzt und kann auch wunderbar Senden und Empfangen. Nur wenn ich als Benutzer ne Abwesenheitsmeldung eintrage, reagiert der Server bei eintreffenden Mails hierauf überhaupt nicht. Das Häckchen zum Erlauben des Sendens von Abwesenheitsmeldungen in den Internet-Nachrichtenformaten habe ich gesetzt...
Hat der Exchange an mehreren Stellen ne Standardeinstellumng gegen das Senden der Abwesenheitsmeldungen?

Gruß
Martin


NACHTRAG: intern (innerhalb der Domäne wenn ich mir in Abwesenheit z.b. selbst ne Email schicke) werden Abwesenheitsmeldungen verschickt....nurnicht an Emails von externen Adressen.
Mitglied: azubaer
16.02.2006 um 16:12 Uhr
wie gesagt... ist gesetzt
Bitte warten ..
Mitglied: Localhoster
16.02.2006 um 18:36 Uhr
sei froh das es nicht funktioniert ;)
Es besteht die Gefahr von Schleifen, wenn eine Nachricht weitergeleitet wird und die Gegenseite ebenso antwortet (z.B. Quittungen) und Exchange nicht erkennen kann, dass es keine "echte" Nachricht, sondern nur eine Statusinformation ist. Klassischer Fall: Sie senden eine Nachricht an ein Postfach bei T-Online, welches aber schon zu 2 MByte gefüllt ist. T-Online sendet ihnen nun eine "neue" Nachricht, mit den Informationen. Exchange wird diese Mail sofort wieder an.... den Rest kannst du dir denken.

spass bei seite... schau dir mal deine konfiguration an:
http://www.msexchangefaq.de/konzepte/oof.htm
Bitte warten ..
Mitglied: azubaer
16.02.2006 um 18:38 Uhr
nö...der exchange 2003 schickt nur einmal eine abwesenheitsmeldung pro absenderadresse und pro tag...
Bitte warten ..
Mitglied: Localhoster
16.02.2006 um 19:57 Uhr
dann hast du meinen beitrag nicht verstanden
Bitte warten ..
Mitglied: azubaer
16.02.2006 um 20:13 Uhr
okay...aber zum Thema...was mache ich noch falsch, dass er sie nicht verschickt?
Bitte warten ..
Mitglied: Localhoster
17.02.2006 um 10:10 Uhr
also....
am exchange die einstellungen automatische antwort & automatische weiterleitung ist aktiv...... ok!
- ist die externe mail bei benutzer im AD eingetragen????
- die weiterleitung sollte bei benutzer im outlook eingerichtet werden nicht am exchange direkt
- ist unter "eigenschaften von virtueller standardserver für smtp" ganz unten "alle e-mails mit nicht ausgewerteten empfängern weiterleiten an host: ein eintrag ???
- und den hacken bei weitergabe von nachrichten an diese domäne per relay erlauben setzen

gruss localhoster
Bitte warten ..
Mitglied: azubaer
17.02.2006 um 10:23 Uhr
- ist die externe mail bei benutzer im AD eingetragen????
Jepp

- die weiterleitung sollte bei benutzer im outlook eingerichtet werden nicht am exchange direkt
Weiterleitung? Habe die Abwesenheitsmeldung im OWA gesetzt und wieder rausgenommen. Das gleiche nochmal über Outlook, aber schicken tut der die Abweseneheitsmeldungen nur innnerhalb der externen Email-Domäne

- ist unter "eigenschaften von virtueller standardserver für smtp" ganz unten "alle e-mails mit nicht ausgewerteten empfängern weiterleiten an host: ein eintrag ???
Nein, ist nichts gesetzt

- und den hacken bei weitergabe von nachrichten an diese domäne per relay erlauben setzen
Wo finde ich dieses Häckchen?
Bitte warten ..
Mitglied: Localhoster
17.02.2006 um 10:57 Uhr
den hacken kannst du setzen bei exchange --> connector --> rechtsklick --> eigenschaften
--> adressraum
Bitte warten ..
Mitglied: Localhoster
17.02.2006 um 11:01 Uhr
unter nicht ausgewerteten empfängern weiterleiten an host:
habe ich bei uns den externen pop3 eingegeben
Bitte warten ..
Mitglied: azubaer
17.02.2006 um 11:01 Uhr
Eine Frage: Was genau mache ich eigentlich mit dieser Einstellung?
Bitte warten ..
Mitglied: Localhoster
17.02.2006 um 11:20 Uhr
meinst du relay???

Ausgehendes Relay
sie als absender müssen speziell bei Wählverbindungen ihre Nachrichten nicht an das Ziel zustellen, sondern leiten Sie an den Provider zur Weiterleitung. Provider bieten diesen Dienst gerne ihren Kunden an und können Sich sehr gut gegen Missbrauch schützen,
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 versendet an gewisse Benutzer nicht

Frage von itisnapantoExchange Server5 Kommentare

Hallo liebe Gemeinde, Der IST Zustand ist wie folgt . Wir haben einen Exchange 2010 an Standort A. Und ...

Exchange Server

Exchange 2016 versendet keine internen eMails

gelöst Frage von RicoPausBExchange Server4 Kommentare

moin zusammen ich stehe hier ein wenig auf dem Schlauch mit der Konfiguration einer Exchange 2016 Testumgebung für Schulungszwecke. ...

Exchange Server

Exchange 2010, welcher Client hat welche E-Mail versendet

gelöst Frage von TomJonesExchange Server3 Kommentare

Hallo zusammen, ich habe hier einen Server 2008R2 + Exchange 2010 aktuelles SP sowie UR. Gibt es eine Möglichkeit ...

Exchange Server

Mails werden nur mit info versendet. Exchange 2010, SBS 2011

gelöst Frage von TikilaExchange Server6 Kommentare

Hallo, Ich habe mich jetzt mal registriert, da mir hier schon oft geholfen wurde und ich vielleicht auch hin ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 18 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...