Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Exchange 2010 SMTP und POP Konfiguration

Mitglied: leech2k

leech2k (Level 1) - Jetzt verbinden

19.12.2011, aktualisiert 17:26 Uhr, 7594 Aufrufe, 5 Kommentare

Hallo liebe Leute,

folgende Situation (ich bin schon am verzweifeln...)

Alter Server:
-SBS 2003 inkl Exchange 2003 (Postfächer wurden mit Exmerge gesichert und schon aufm Exchange 2010 eingefügt)
Neuer Server
-SBS 2011 inkl Exchange 2010

Ich bräuchte bitte Hilfe bei der Konfiguration der Sendeconnectors oder was halt dazu benötigt wird um die Emails nach außen hin zu verschicken. Beim alten Server (SBS 2003) waren die Einstellungen bei den connectors, dort gab es dann zwei Einträge -SMTP TA (telekom Austria) sowie POP3-Connector.

Jetzt ist es aber so das wir mehrere Postfächer haben (extern), zuerst der bei der Telekom und bei "Mittwald". Ich habe hier die Screenshots von der Konfiguration gemacht. Hier die SMTP-TA Konfiguration 3c05f70aff3823ae1db2caff64eaa43c - Klicke auf das Bild, um es zu vergrößern, hier POP3-1 9cea9d131bf85cff65ca191592241880 - Klicke auf das Bild, um es zu vergrößern und POP3-2 f549feacf5eb7e1604ce97f76301252b - Klicke auf das Bild, um es zu vergrößern . Jetzt ist es aber so das die box@.... bei der Telekom liegt und die xyz (ich hab ihn ned eingerichtet ka warum der so heißt) aber bei Mittwald.
Beim letzten Bild (Email oben und box@ als Benutzer) rennt er aber anscheinend über den Mittwald, hat aber die anderen Anemldedaten. Ich weiß nicht mehr was ich tun soll.

Ich hab bei den Exchange 2010 Connectoren alle möglichen Kombis probiert und nichts hilft (internet Emailversand natürlich schon...).

Was vielleicht bei der Problemlösung helfen könnte:
Wir haben einen Fortigate 60 Router
Von der Telekom ein Modem (sowie eine laut BusinessA1 eine DNs-MX) -> wie ich die jedoch am Router einrichte soll oder ob man das muss weiß ich nicht.

Der Rest haut hin, Freigaben, Drucker etc nur der Exchange macht mir Kopfschmerzen.

Ich hoffe jemand kennt sich aus und kann mir helfen.

Beste Grüße

leech2k

//Update:

Irgendwie hats einmal funktioniert, hab 2 Emails vom Domänenbenutzer and meine gmx mail bekommen nur wie cih dann von einem anderen nutzer eine mail nach draussen schreiben wollte kam folgende Fehlermeldung (beim Start von Office sowie beim Erstellen einer neuen Nachricht)
2dcf016142ef3ee7456fec79833a5c44 - Klicke auf das Bild, um es zu vergrößern
Mitglied: lindi200000
19.12.2011 um 16:42 Uhr
Hi,

Benutz doch beim server den Integrierten Assistenten.
Nennt sich glaube ich "Verbindung mit dem Internet herstellen" im der SBS Console.
Bitte warten ..
Mitglied: leech2k
19.12.2011 um 16:54 Uhr
Internet Verbindung steht, nur ich weiß nicht wie ich die Connectoren verwalten soll, damit ich auf die Postfächer zugreifen bzw Emails Empfangen/Versenden kann
Bitte warten ..
Mitglied: danielfr
19.12.2011 um 17:32 Uhr
Die Connectoren können ebenfalls mit diesem Assistenten eingerichtet werden...
Bitte warten ..
Mitglied: leech2k
19.12.2011 um 18:11 Uhr
kommt genau die gleiche fehlermeldung wie beim letzten bild.. ich verzweifel echt bald -.-
Bitte warten ..
Mitglied: Dye.Kehasa
19.12.2011 um 19:57 Uhr
Moin

Benutze mal bitte alle relevaten Assistenten des SBS. Da gibt es auch einen, der dir die Maildomain auf dem Server eirichtet.

Gruß
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2010 - POP-Abruf - Spamproblem
Frage von PhilzipExchange Server3 Kommentare

Hallo zusammen, wir nutzen eine Exchange 2010 Umgebung mit POPcon zum Abruf der Nachrichten von POP-Postfächern. Leider haben wir ...

E-Mail
POP 3 Conector oder SMTP?
Frage von Lars-KE-Mail10 Kommentare

Hallo zusammen, Wir wollen einen alten SBS 2008 wieder zum leben erwecken bzw. neu Installieren. Dazu soll dann auch ...

Exchange Server
Exchange 2010 ERP und SMTP Benutzer
gelöst Frage von SepposExchange Server5 Kommentare

Hallo Forum, ich versuche zur Zeit eine kleine ERP Lösung an einen Exchange 2010 anzubinden. Ich habe einen Exchange ...

Exchange Server
SBS 2011 Exchange 2010 IMAP POP Abruf
gelöst Frage von Philipp.SExchange Server8 Kommentare

Hallo liebe Admins, ich habe einen SBS mit den Rollen: DNS,DHCP,DC,File -und Exchangeserver installiert Soweit bin ich auch mit ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 3 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Windows Server
Standortvernetzung zu einem Strato VServer (Windows)
Frage von matzefratze81Windows Server10 Kommentare

Moin, ich komme aus einem Enterprise-Umfeld und habe den Fehler gemacht, dass ich mich auf ein kleines Unternehmen eingelassen ...

Grafikkarten & Monitore
4k EIZO Monitor, Fernseher und Splitter
Frage von LerxxeyGrafikkarten & Monitore9 Kommentare

Hallo Zusammen, vielleicht könnt ihr mir bei einem Problem helfen wo ich einfach nicht mehr weiterkomme Und zwar haben ...