Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fehlermeldungen Terminal Server 2003 -Benutzerprofil kann nicht geladen werden und -Benutzerprofil wurde nicht gefunden

Mitglied: danebod

danebod (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 25.02.2008, 8929 Aufrufe, 4 Kommentare

Moin allseits,

bei einem unserer Kunden tritt folgendes Problem bei der Anmeldung von XP-Clients am Terminal Server auf:

Es erscheinen die o.a. Fehlermeldungen.

Sie erscheinen nur auf immer denselben zwei Clients, nicht auf anderen.
Sie erscheinen nicht bei jeder Anmeldung, sondern in unregelmäßigen nicht nachvollziehbaren Abständen.

Nach Reboot von Server und / oder Client funktioniert die Anmeldung manchmal, manchmal nicht...

Wir vermuten, dass manchmal beim Abmelden und Herunterfahren der Clients irgendein Prozess noch läuft, während das Userprofil bereits kopiert wird. Deshalb haben wir den "User Profile Hive Cleanup Service" installiert. Und warten und hoffen, dass das Problem in Zukunft nicht mehr auftritt.

Hat jemand ähnliche Probleme erlebt?

Kennt jemand andere mögliche Ursachen?
Mitglied: Flash600
11.02.2008 um 21:02 Uhr
kontrollier die berechtigungen des profils, der Benutzer muss Vollzugriff haben und der BESITZER sein!
Bitte warten ..
Mitglied: danebod
12.02.2008 um 12:56 Uhr
kontrollier die berechtigungen des profils,
der Benutzer muss Vollzugriff haben und der
BESITZER sein!

Danke, aber das ist schon der Fall, der Grund muss ein anderer sein.
Bitte warten ..
Mitglied: Flash600
12.02.2008 um 19:50 Uhr
manchmal passiert es, dass wenn man mal an den Berechtigungen "gespielt" hat, sich einige Fehler einschleichen, die Berechtigungen mittels rechte Maustaste/Eigenschaften usw.. zu setzen funktioniert nicht 100%ig. Probier sicherheitshalber nochmals mit cacls die Berechtigungen zu setzen. Einfach cacls /? eingeben, dann hast du die ganzen Optionen.
Bitte warten ..
Mitglied: danebod
25.02.2008 um 11:45 Uhr
Eine - hoffentlich letzte - Rückmeldung: Die Installation des User-Profile-Hive-Cleanup-Dienstes scheint das Problem gelöst zu haben - zumindest ist es seitdem nicht mehr aufgetreten.
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Organisationseinheit wurde nicht gefunden

Frage von lattenluiExchange Server2 Kommentare

Hallo! Ich habe folgendes Problem: Frisch installierter Exchange 2013 auf Server 2008 R2 SP1. Ich hatte bereits einen Exchange ...

Windows Server

Zretifizierungsstelle: Die Vorlageninformationen können nicht geladen werden - Element nicht gefunden

Frage von feadinWindows Server5 Kommentare

Hallo Zusammen, ich habe aktuell das Problem, dass in der Zertifizierungsstelle keine Zertifikatsvorlagen angezeigt werden. Woran könnte das liegen? ...

Windows Server

Server 2003 wurde gehackt was tun ?

Frage von sockel7Windows Server10 Kommentare

Hallo , Ich habe in meinem Unternehmen noch einen Windows Server 2003 in Betrieb !. Dieser wurde nun am ...

Basic

Fehlermeldung - Es wurde kein Standarddrucker gewählt - bei jedem Programmstart

Frage von imebroBasic4 Kommentare

Hallo, wir nutzen auf einem Terminalserver (Server 2008) ein individuell für uns programmiertes Programm auf unserer Arbeitsstelle. Der damalige ...

Neue Wissensbeiträge
Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 10 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 11 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 14 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 1 TagWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...