Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet unter Vista Home-Premium geht nicht

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

24.02.2007, aktualisiert 26.02.2007, 11350 Aufrufe, 3 Kommentare

Vista läuft prima, Home-Netz ok

Tach Vista-Tester, installiert ist Home-Premium, klappte auch, aber es gibt keine Verbdg nach draußen. Das HomeNetz ist da, alles ok, sehe alle anderen XPprof-Maschinen. DIE aber können mit XPprof alle ins Netz. Nur über Vista nicht.

Wenn ich aber eine PPOe Verbindung neu hinzufüge, kann ich mit den dort eingegebenen 2. Providerdaten mittels dieser Wählverbindung doch ins Netz. Sind beide Datensätze von T-Onl. DAS ist merkwürdig. Ich sende also den zweiten Login- Datensatz über den Router der den originalen 1. Datensatz enthält.

Fest IP, feste DNS sind getestet, nix. Im Linksys Router ist Pass trough ON. LAN über Onbord Karte Nvidia, wird erkannt.
Beim abholen von Mails erhalte ich die Daten über den 2. Zugang, also von User mit den 2. Zugangsdaten.
Wenn ich die Maschine mit XP starte ist alles ok, so wie jetzt.

Warum geht das denne????????????????? Paule
Mitglied: geTuemII
25.02.2007 um 18:42 Uhr
In der Taskleiste siehst du rechts das Icon --> Rechte Maus --> Diagnose und Reparatur. Was sagt das Tool? Außerdem kannst du mal das Netzwerk- und Freigabecenter ansehen.

Gateway-Adresse (Router) hast du eingetragen?

geTuemII
Bitte warten ..
Mitglied: tutnix11
26.02.2007 um 10:26 Uhr
Hallo User, alles klar nun! Die OnBoard-Karte von Nvidia wurde erkannt von Vista, funktionierte auch im örtlichen LAN. Driver war aktuell, nahm den neuen winvista nicht an. Schien also ok zu sein.
Nach hinzufügen einer PCI-Lankarte Intel Pro100+ Manag. + Driver war alles klar.
Also auch wenn Vista alle HW erkennt muß es nicht ok sein.
Fazit: Die Ware reift beim Kunden-wie bisher.
Bitte warten ..
Mitglied: geTuemII
26.02.2007 um 12:27 Uhr
Hallo User,
Dürfte ich bitte kurz erfahren, wie ich zu dieser "Ehre" komme?

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Vista Home Premium nur Basic Key
gelöst Frage von ChontaWindows Vista8 Kommentare

Hallo, habe im Netz immer nur das vorhehen von Basic zu höhren Versionen gefunden. Aber ich braus genau anders ...

Windows Installation

Suche Windows Vista Home Premium 64Bit ISO

gelöst Frage von FA-jkaWindows Installation11 Kommentare

Hallo, hat jemand die 64Bit Version als ISO herumliegen und könnte mir die kurz auf seinen oder meinen Cloudserver ...

Windows 7

Startproblem mit Windows 7 Home Premium

Frage von Dad2802Windows 73 Kommentare

Beim Kaltstart des PC zeigt sich in den letzten Tagen immer wieder ein Blue Screen, mit den unterschiedlichsten Fehlermeldungen, ...

Webbrowser

Win 7 Home x64 - Internet geht nicht mehr beim Browserwechsel

gelöst Frage von Rene1976Webbrowser2 Kommentare

Hallo, ich habe auf meinem privaten Notebook ein komisches Phänomen. Ich kann im Internet surfen, sowohl mit dem Firefox, ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 15 StundenDrucker und Scanner

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 1 TagRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 3 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 4 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server16 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards15 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Peripheriegeräte
Steckdose(nleiste) mit Schwellwert für off und mit externem Taster
Frage von ahstaxPeripheriegeräte15 Kommentare

Hallo, ich suche eine Steckdose oder Steckdosenleiste mit externem Taster und Schwellwerterkennung. Zu realisieren ist folgendes: Ein PC soll ...