Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internet unter Vista Home-Premium geht nicht

Mitglied: tutnix11

tutnix11 (Level 1) - Jetzt verbinden

24.02.2007, aktualisiert 26.02.2007, 11358 Aufrufe, 3 Kommentare

Vista läuft prima, Home-Netz ok

Tach Vista-Tester, installiert ist Home-Premium, klappte auch, aber es gibt keine Verbdg nach draußen. Das HomeNetz ist da, alles ok, sehe alle anderen XPprof-Maschinen. DIE aber können mit XPprof alle ins Netz. Nur über Vista nicht.

Wenn ich aber eine PPOe Verbindung neu hinzufüge, kann ich mit den dort eingegebenen 2. Providerdaten mittels dieser Wählverbindung doch ins Netz. Sind beide Datensätze von T-Onl. DAS ist merkwürdig. Ich sende also den zweiten Login- Datensatz über den Router der den originalen 1. Datensatz enthält.

Fest IP, feste DNS sind getestet, nix. Im Linksys Router ist Pass trough ON. LAN über Onbord Karte Nvidia, wird erkannt.
Beim abholen von Mails erhalte ich die Daten über den 2. Zugang, also von User mit den 2. Zugangsdaten.
Wenn ich die Maschine mit XP starte ist alles ok, so wie jetzt.

Warum geht das denne????????????????? Paule
Mitglied: geTuemII
25.02.2007 um 18:42 Uhr
In der Taskleiste siehst du rechts das Icon --> Rechte Maus --> Diagnose und Reparatur. Was sagt das Tool? Außerdem kannst du mal das Netzwerk- und Freigabecenter ansehen.

Gateway-Adresse (Router) hast du eingetragen?

geTuemII
Bitte warten ..
Mitglied: tutnix11
26.02.2007 um 10:26 Uhr
Hallo User, alles klar nun! Die OnBoard-Karte von Nvidia wurde erkannt von Vista, funktionierte auch im örtlichen LAN. Driver war aktuell, nahm den neuen winvista nicht an. Schien also ok zu sein.
Nach hinzufügen einer PCI-Lankarte Intel Pro100+ Manag. + Driver war alles klar.
Also auch wenn Vista alle HW erkennt muß es nicht ok sein.
Fazit: Die Ware reift beim Kunden-wie bisher.
Bitte warten ..
Mitglied: geTuemII
26.02.2007 um 12:27 Uhr
Hallo User,
Dürfte ich bitte kurz erfahren, wie ich zu dieser "Ehre" komme?

geTuemII
Bitte warten ..
Ähnliche Inhalte
Windows Vista
Vista Home Premium nur Basic Key
gelöst Frage von ChontaWindows Vista8 Kommentare

Hallo, habe im Netz immer nur das vorhehen von Basic zu höhren Versionen gefunden. Aber ich braus genau anders ...

Windows Installation

Suche Windows Vista Home Premium 64Bit ISO

gelöst Frage von FA-jkaWindows Installation11 Kommentare

Hallo, hat jemand die 64Bit Version als ISO herumliegen und könnte mir die kurz auf seinen oder meinen Cloudserver ...

Windows 7

Startproblem mit Windows 7 Home Premium

Frage von Dad2802Windows 73 Kommentare

Beim Kaltstart des PC zeigt sich in den letzten Tagen immer wieder ein Blue Screen, mit den unterschiedlichsten Fehlermeldungen, ...

Webbrowser

Win 7 Home x64 - Internet geht nicht mehr beim Browserwechsel

gelöst Frage von Rene1976Webbrowser2 Kommentare

Hallo, ich habe auf meinem privaten Notebook ein komisches Phänomen. Ich kann im Internet surfen, sowohl mit dem Firefox, ...

Neue Wissensbeiträge
Microsoft

Neuigkeiten zu Server und Office 365 was läuft mit was und was nicht

Tipp von AlFalcone vor 1 TagMicrosoft4 Kommentare

Da diese Infos scheinbar unerwünscht sind, habe ich diese wider gelöscht.

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 1 TagSpeicherkarten1 Kommentar

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 1 TagSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 2 TagenHardware1 Kommentar

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Sicherheitsgrundlagen
EuGH-Urteil - Internetanschluss für die ganze Familie - Filesharer haften trotzdem
Frage von StefanKittelSicherheitsgrundlagen40 Kommentare

Hallo, In diesem Artikel geht es darum, dass Jemand aus der Familie ein Hörbuch illegal hochgeladen hat. Der Vater ...

Apple
MacBook Pro 2018 mit 8 GB oder 16 GB
Frage von SysAdm81Apple25 Kommentare

Hallo zusammen, ich steh vor der Überlegung mir ein MacBook Pro 13 (2018) zu kaufen. Bzgl. SSD habe ich ...

Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic19 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...