Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Alle Internetseiten gehen außer t-online.de (Firefox)

Mitglied: nils-0401

nils-0401 (Level 2) - Jetzt verbinden

02.08.2006, aktualisiert 02.04.2007, 10982 Aufrufe, 10 Kommentare

Kann in Mozilla alle Seiten öffnen außer t-online.de, im Internet Explorer gehts aber.

Hallo erstmal, ich habe seit ein paar Tagen das Problem, dass ich auf meinem Rechner die t-online.de Seite nicht mehr aufrufen kann. alle anderen Seiten funktionieren. das Problem tritt allerdings nur bei einem Rechner im Netzwerk auf.(zur verwendeten Hardware am Ende mehr)
Hab es auch mal direkt über die IP versucht (62.135.159.92), dann fängt er zwar an die Seite zu laden, er zeigt aber mur den Titel in den Mozilla Tabs an, dann bleibt er stehen.
Hab ihn jetzt mal einfach laden lassen, nach einer halben Stunde !?!? hat er die Seite dann doch, sonst war es vielleicht eine Sekunde. Und die Seite sieht auch noch sehr komisch aus(Bild unten, linker Bildschirm ist der Internet Explorer rechts Firefox wie unschwer zu erkennen...)

Verwendete Hard/Software:
Router(Ovislink MU-9000 VPN)
der geht an einen Switch, an welchen der betroffene Rechenr direkt angeschlossen ist.
der Rechner hat ne statische IP, habs aber auch schon mit DHCP Probiert. DNS-Server ist der Router, hab auch schon ein paar externe getestet, aber da es mit IP nicht geht, scheint es nicht am DNS zu liegen.
Betriebssystem ist Xp SP2, Firewall ist Zone Alarm, war aber auch schon zum test deaktiviert.
Windows Firewall ist nicht eingeschaltet. Browser ist Mozilla Firefox
Router hat keinerlei Web-Filter Regeln, alle anderen kommen ja auf die Seite und hab auch keine reingemacht.
im Netz hängen noch 5 andere Rechenr, teils W-Lan, teils Kabel. Alle gehen ohne Probleme. (auch mit Firefox)

Wenn noch weitere Infos benötigt werden, einfach schreiben, reiche die dann schnellstmöglich nach.

hoffe hier kann mir jemand helfen, vielen Dank im vorraus.

Nils
Mitglied: 16568
02.08.2006 um 21:44 Uhr
*aaargh*

*aaargh*

*aaargh*

Ein Mod muß her ! ! !


Lonesome Walker
Bitte warten ..
Mitglied: nils-0401
02.08.2006 um 22:41 Uhr
warum? was stört dich an dem Beitrag? dann änder ich das
Bitte warten ..
Mitglied: BigWumpus
02.08.2006 um 22:51 Uhr
Check mal die Einstellung der MAXMTU der verwendeten Netzwerkkarte. Sie sollte nicht über 1492 liegen.
Such dafür nach dem Tool DRTCP21 !
Bitte warten ..
Mitglied: pulse
02.08.2006 um 22:51 Uhr
Hi

Hast du zufällig TuneUp Utilities 2006 und dort bei Firefox "Pipelining" aktiviert?
Wenn ja, deaktivier das dann halt wieder.
Hatte mal so ein ähnliches Problem bei der Seite www.ohost.de..
Verursacher war halt das "Pipelining"


Chris
Bitte warten ..
Mitglied: nils-0401
03.08.2006 um 01:29 Uhr
also, ich antworte mal gleich auf die beiden Posts
@BigWumpus: an der Netzwerkkarte liegt es wohl nicht, da es mit dem Internet Explorer funktioniert. und ich den MTU nicht geändert habe... hab dein tool mal gegoogelt und genau 4 Ergebnisse gefunden, hast du dich vielleicht vertippt?
@Endzeit: Nein, Tune up oder sowas verwende ich nicht, kan von einem Tag auf den andern, ohne irgend eine Änderung
Bitte warten ..
Mitglied: 7704
03.08.2006 um 08:06 Uhr
1. Kannst du die Bilder entweder verlinken oder untereinander tun, bie mir verhaut es die ganze Seite!

2. Hast du vielleicht im firefox Addons wie Adblock oder ähndlich

3. Hast du vielleicht Proxyeinstellungen bei Firefox eingestellt?

Gruss und Dank für das Editieren
pame
Bitte warten ..
Mitglied: nils-0401
03.08.2006 um 13:46 Uhr
hab jetzt das Bild verlinkt, das ist nur ein Bild, weil ich einen Dual Screen habe, wie du an der Taskleiste sehen kannst.... Auflösung ist entsprechend Groß
Proxy hab ich nicht und ist auch keiner eingestellt. (Alle anderen seiten gehen ja auch, warum nur die nicht?)
hier eine Liste der Verwendeten Firefow Erweiterungen:
-Download Scan (zum prüfen von downloads auf Viren)
-PDF Download (Name spricht für sich)
-Allow right klick (um rechtsklick Sperren zu umgehen)
-IETab (um die Engine vom Internet Explorer in Firefox zu nutzen)
-Amazing media browser (um z.B. die Videos von youtube speichern zu können)
-Video Downloader (spricht auch für sich)
-Downloadmanager Tweak (damit der Download manager als Tab angezeigt weren kann)
hab zum test auch mal alle rausgeschmissen, t-online geht trotzdem nicht..

danke trotzdem für deine bemühungen
Nils
Bitte warten ..
Mitglied: JohnnyB
03.08.2006 um 14:40 Uhr
Was ist denn für ein MTU Wert eingestellt?
Bitte warten ..
Mitglied: nils-0401
03.08.2006 um 14:43 Uhr
1492, so wie er immer war... und so sollte er meines Wissens nach auch sein. Hab auch mal zum test eine andere Netzwerkkarte genommen, gleiche Spiel....
Bitte warten ..
Mitglied: texpro21
02.04.2007 um 14:40 Uhr
Hallo. Habe ebensolches Problem ( oder fast das gleiche ) .
Der Internetzugang funktioniert mit einer FritzBox ( die WLAN Ausführung ) von PC aus mit Win XP Home und SP2 ohne jeden fehler. Ich bin nun von der FritzBox auf den Router - den Ovislink MU-9000 - an welchem eine externe HDD, sowie ein Synology Server angeklemmt ist. Leider bringe ich keine Internetverbindung über den Ovislink zustande. Ich habe sämtliche möglichkeiten versucht...komme aber nicht weiter. Wer weiß rat ? Hatte evtl. jemand schon das gleiche Problem ?
Bin dankbar für jede Idee und Hilfe.
Gruß texpro21
Bitte warten ..
Ähnliche Inhalte
E-Mail

Keine Mail von web.de an t-online.de und umgekehrt!

Frage von manni.schlangenE-Mail12 Kommentare

Moin, habe soeben das Problem bei einem Kunden das von Web.de gesendete Mails nicht beim T-Online Empfänger ankommen und ...

Microsoft

Internetseiten zur Weiterbildung

Frage von AddiMintMicrosoft8 Kommentare

Hallo zusammen, ich suche Internetseiten wo ich mir Artikel rund um die IT durchlesen kann. Also z.B. über Serverfunktionen, ...

Webbrowser

Keine Internetseiten in Browsern

gelöst Frage von StefanieWebbrowser16 Kommentare

Hallo, sorry wenn ich das Thema wieder mal anspreche, aber bisher alle gefundene Lösungsvorschläge funktionieren nicht. Auf ein Windows ...

Webbrowser

Wie bei Firefox Portable nach ein paar Minuten Inaktivität bestimmte Internetseite aufrufen

gelöst Frage von Server-NutzerWebbrowser3 Kommentare

Hallo Leute und guten Morgen. Wir benutzen den Firefox Portable ganz gern, um auf Veranstaltungen auf uns nicht gehörenden ...

Neue Wissensbeiträge
Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 15 StundenExchange Server3 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Suche Projektpartner

PC Recycling Projekte mit Flüchtlingen und Kids suchen Materialspenden und Mitmacher!

Erfahrungsbericht von NettePCyclePiraten vor 1 TagSuche Projektpartner7 Kommentare

Hallöchen liebe Kollegen, ich betreue zwei PC-Gruppen im Raum Dortmund: "Ne#e PCycle Pir@ten" & "PCschr@uber Br@mbauer" Wir sind eine ...

iOS
IOS 12.2 beta und OpenVPN iPad und iPhone
Erfahrungsbericht von magicteddy vor 1 TagiOS

Moin, kleiner Hinweis an die experimentierfreudigen unter Euch: Bei der aktuellen beta gibt es ein Problem im Zusammenspiel zwischen ...

Vmware
VMware Tools 10.3 verfügbar
Information von sabines vor 1 TagVmware

Eine Sicherheitslücke wird mit den Tools der Version 10.3 geschlossen, die Tools müssen auf jeder VM aktualisiert werden. Näheres ...

Heiß diskutierte Inhalte
Windows Netzwerk
Netzwerk einrichten - wie mache ich es richtig?
Frage von gintonikWindows Netzwerk21 Kommentare

Hallo, ich bin neu hier und erhoffe mir hier ein paar Antworten für meine Umsetzung zu erhalten. Kurz zu ...

CPU, RAM, Mainboards
4x 2 GB DDR2 1066 gesucht
gelöst Frage von Windows10GegnerCPU, RAM, Mainboards16 Kommentare

Hallo, ich plane den RAM meines Rechners aufzurüsten. Motherboard: Gigabyte X48 DS5 Der FSB steht bei 259, daher soll ...

Microsoft Office
Druckdatum nur auf ausgedrucktem Dokument anzeigen
gelöst Frage von eichi18Microsoft Office16 Kommentare

Hallo zusammen Ich versuche in einem Word Dokument das Druckdatum nur auf dem eigentlichen Ausdruck auszugeben und am Bildschirm ...

Batch & Shell
Auswahlfenster Batch
gelöst Frage von FrankreichBatch & Shell12 Kommentare

Liebes Forum! Ich habe ein Batch Script geschrieben, bei welchem man die IP changen kann denn Namen und den ...