Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Internetverbindung wird nicht mehr getrennt.

Mitglied: n4426

n4426 (Level 2) - Jetzt verbinden

13.04.2004, aktualisiert 01.02.2005, 9038 Aufrufe, 5 Kommentare

Hallo Zusammen,

ich verwende Windows 2000 Advanced Server SP4 (Domäncontroler) und und mehrere Windows 2000 Professional SP4 Clients. Als Router habe ich einen ZyXEL Prestige 650HW-37.

Jetzt habe ich das Problem, das über nacht, wenn keiner mehr Online ist, die Internetverbindung nicht Getrennt wird, obwohl im Router eingestllt ist, das die Verbindung nach 300 Sek. getrennt werden soll.

Kann mir einer von euch bei diesem Problem helfen???

Vielen Dank schonmal für eure Antworten.

MfG

n4426
Mitglied: koziol
14.04.2004 um 07:57 Uhr
Hi,

kann das sein, dass dein Server des Nachts online gehts - Windows-Updates oder so?

CU Werner
Bitte warten ..
Mitglied: lou-cypher25
14.04.2004 um 08:22 Uhr
Hallo.

Welche Dienste laufen denn in der Nacht in Deinem Netzwerk?
Vieleicht ein Virenscanner mit Netscann Funktion?

Prüfe mal wie es mit der Namensauflösung aussieht und ob evtl. ein interner Client oder Server versucht im wan o. www etwas internes aufzulösen.

Christian
Bitte warten ..
Mitglied: n4426
14.04.2004 um 15:12 Uhr
Hallo,

Als Vierenscanner habe ich H+BEDV AnitVir laufen. Aber es kann ja eigentlich nicht sein, das diese die Ganze nacht über Updatet.

Und in der Nacht ist der Server der einzige Rechner der Lauft. Die Clints sind da alle ausgeschaltet.

n4426
Bitte warten ..
Mitglied: 1895
15.04.2004 um 15:43 Uhr
ewt mal nen Firewall zwischen router und server setzetn zum testen und mitlogen welcher verbindungen aufgebaut werden zu welchen servern, ewt ist ja nen schwazes schaf unter den programen die sich selbstaendig beim schöpfer melden wohlen etc... .


have a nice day


Kai
Bitte warten ..
Mitglied: benutzername
01.02.2005 um 09:05 Uhr
das problem werden keep-alives vom provider sein, der prüft ob dein rechner(oder besser dein router ) noch aktiv ist damit er evtl. die ip neu vergeben kann....

entweder du hängst dich direkt auf die leitung und wählst dich selbst ein und guckst mal mit nem sniffer was so vom provider kommt oder du lässt dir vom router nen mirror-port einrichten, allerdings weiss ich nicht, ob das bei soho-routern möglich ist....
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Internetverbindung ist weg
gelöst Frage von AlfadirLAN, WAN, Wireless24 Kommentare

Hallo. Ich habe meinen lappi mit avira boot cd gestarten und auch viel repariert. Danach habe ich spybot search ...

Exchange Server

Exchange13 getrenntes PF nicht sichtbar unter getrennte Postfächer

Frage von opc123Exchange Server6 Kommentare

Hallo, ich habe häufig das Problem, das Postfächer, die trotz Anleitung über die Adminconsole deaktiviert wurden nicht Sichtbar sind ...

Windows Userverwaltung

Keine Internetverbindung durch Domänenanmeldung

Frage von DrCoxWindows Userverwaltung5 Kommentare

Ich habe seit einigen Wochen immer wieder Ausfälle mit dem Internet. Nun habe ich dies provisiorisch dadurch gelöst, dass ...

Webbrowser

Keine Internetverbindung mit Notebook

Frage von uridium69Webbrowser8 Kommentare

Ich erhielt von einem Bekannten ein Notebook zur Überprüfung, da er nicht ins Internet kommt, das Notebook erhält (Wlan ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 23 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten3 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware17 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Google Android
Samsung S7 Kontakte gelöscht. Kann man die wieder herstellen
Frage von merkelGoogle Android10 Kommentare

Hallo, auf einem S7 wurden Kontakte gelöscht. kann man die wieder herstellen ? gruss Jonas

Windows 7
Zugriff Verweigert trotz Ausführung als Domäneadmin
gelöst Frage von Treemanhero98Windows 79 Kommentare

Guten Abend, seit heute Morgen sitze ich an oben beschrieben Problem und verstehe noch nicht ganz wo der Fehler ...