Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Kein Zugriff trotz deaktivierter Firewall (SBS2003)

Mitglied: Nick30

Nick30 (Level 1) - Jetzt verbinden

13.08.2011 um 08:17 Uhr, 4968 Aufrufe, 4 Kommentare

Guten Morgen,

ich habe folgendes Problem:

Ich habe einen neuen Server installiert, der die ein- und ausgehenden Mails sichern soll - vonwegen rechtssicherer Mailverkehr usw. Dieser muss sich nun natürlich mit unserem Exchange Server (auf SBS2003) verbinden. Der SBS verweigert aber die Verbindung auf allen Ports. Nun habe ich dort nachgeschaut, aber die Firewall ist inaktiv. Diese kann also die Verbindungsanfrage nicht abwehren. Gibt es im SBS2003 noch einen Sicherheitsmechanismus, der diese - und andere Verbindungen blockiert ? Unsere Netzüberwachungs- und Inventarisierungsprogramme bekommen nämlich auch keine Verbindung und somit keine Daten, obwohl SNMP usw. Installiert und aktiviert sind. Wir haben noch einen zusätzlichen Server mit Win2k3Server Standard - der macht und kann alles...

Der Vollständigkeit halber: der neue Mail-Sicherheitsserver läuft auf Win7 64. Das kann aber nicht der ausschlaggebende Punkt sein, weil die Überw-Progs auf Win2k3Server und Win2K laufen und auch keine Verbindung bekommen.

Danke im Voraus für konstruktive Beiträge.

NIck30
Mitglied: gemini
13.08.2011 um 09:19 Uhr
Guten Morgen Nick30,

du könntest mal testweise den Dienst Basisfiltermodul deaktivieren.

Öffnet natürlich ein Sicherheitsloch und einige Funktionen (bspw. IPSec) sind davon abhängig.
Der bessere Weg wäre sicher, in der Firewall explizit die notwendigen Ports freizugeben.

Schönes Wochenende
gemini
Bitte warten ..
Mitglied: redocomp
13.08.2011 um 11:03 Uhr
hi nick30,

du könntest ja auch mal testhalber auf dem neuen w2k8 Mailarchivserver,die Firewall deaktivieren (vermutlich im Domänenprofil, das sollte reichen).

Ein anderer Ansatzpunkt wäre:
Was habt ihr für eine Antivirensoftware auf den Servern am Laufen, evtl. ist dort ja auch noch ne Firewalllösung integriert. und die erschwert dir das Leben.

redocomp
Bitte warten ..
Mitglied: Metzger-MCP
13.08.2011 um 14:30 Uhr
Ist das Biest ein DC ? und oder sind andere DC's im einsatz ( Domain )?

Hat das Biest eine Komunikation nach aussen ?

Schau mal nach was IPCONFIG -all dir da für Infos gibt.

Ob die Einstellungen stimmen.

Habe da letztens noch ein Problem mit einem Notebook gehabt, der keine IP bekam.
ip = 0.0.0.0 .....

MFG Uwe
Bitte warten ..
Mitglied: Nick30
03.10.2011 um 07:54 Uhr
Sorry für die Späte Mitteilung.

Ich habe mich inzwischen mit dem Mailsicherungs-Support hingesetzt.
Das Mailarchivierungsprogramm läuft inzwischen zufriedenstellend. Es gab hier einige "Auto"-Einstellungen, Autoanmelden und automatische Suche des AD-Servers, die ich händisch eingestellt habe, dann hat es funktioniert.

Allerdings habe ich das SNMP Problem noch immer.

Ja, der betreffende Rechner ist ein SBS, das heißt, DC, glob.Katalog und AD Server.
Im Netz sind alle IPs fest vergeben, kein DHCP Server.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Kein Zugriff auf Netzlaufwerk möglich - Konto deaktiviert

gelöst Frage von Buddy98Windows 78 Kommentare

Hallo zusammen, aktuell absolviere ich eine Ausbildung zum Fachinformatiker. Anfang der Woche sind wir von der Firma aus zu ...

Windows Server

Keine Zugriff auf Freigaben, wenn SMB2 und SMB1 deaktiviert sind

gelöst Frage von xcaburWindows Server3 Kommentare

Hallo zusammen Ich habe hier ein Problem, welches ich mir nicht erklären kann und hoffe, dass mir jemand einen ...

Router & Routing

Firewall Fortigate 50B zugriff

gelöst Frage von RazorDevilRouter & Routing7 Kommentare

Liebe User Bin verzweifelt auf der Suche nach einer Lösung. Bei mir wurde am Freitag meine Verbindung rebootet und ...

Windows 7

Update-Fehler 80072EE2 trotz deaktivierter Firewall

Frage von SarekHLWindows 78 Kommentare

Hallo zusammen, der PC unseres Pfarrers (Windows 7 professional x64, Mitglied einer Domäne) installiert seit Wochen keine Updates, die ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...