Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Langsamer Seitenaufbau mit DSL 600 T.Com

Mitglied: Peterle1000

Peterle1000 (Level 1) - Jetzt verbinden

22.01.2007, aktualisiert 23.01.2007, 6168 Aufrufe, 13 Kommentare

Hallo hab seit meiner Umstsellung von DSL 2000 auf DSL 6000 ein rießen Problem den der Seitenaufbau beträgt im durchschnitt 20-30sek. des kanns doch net sein normalerweise sollte es doch schneller gehen
down/up sind herforagend wenn ich was Donloaden oder Uploade sind die werte in Ordnung aber wenn ich im Internet Surfen will dauert der Seitenaufbau ellenlang
hoffe das mir hier jemand weiterhelfen kann
Hardware:
AMD2400
1GB RAM
Fritz PCI ISDN-DSL Card
DSL 6000 T-Com
Mitglied: 24855
22.01.2007 um 09:39 Uhr
Hast du vielleicht nebenbei, neben dem surfen, noch downloads laufen? Vielleicht so Emule, Torrent oder dergleichen?
Bitte warten ..
Mitglied: Bandit600
22.01.2007 um 09:53 Uhr
gugg mal auf www.wieistmeineip.de/speedtest, was der dir sagt..
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 10:15 Uhr
ja zunm Teil aber wenn ich nix offen hab ist das Problem das gleiche also egal ob ich noch was anderes auf hab oder nicht
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 10:23 Uhr
was soll der mir www.wieistmeineip.de/speedtest, sagen war auf der Seite schon mal hab da auch einen Speddtest gemacht dauert aber irgendwie auch verdammt lange bleibt dann immer bei der 200er Down ewig hängen
also keine Ahnung was ich noch machen soll
kann es auch sein das meine Fritzcard da irgendwie aussteigt??
Bitte warten ..
Mitglied: Diskilla
22.01.2007 um 11:02 Uhr
Hast du schon einmal deinen Provider nach Fastpath gefragt?
Normalerweise werden die Datenpakete in kleinen Stückchen gesendet und empfangen, damit kein Datenverlust entsteht. Nennt sich Interleaving glaub ich. Jednfalls kann dein Provider dir Fastpath aktivieren und dann müsste die volle Bandbreite freigeschaltet sein.
Bei mir hat das bei dsl 18000 funktioniert. Ohne Fastpath langsamer als isdn mit fastpath Jubel Trubel heiterkeit. *grins*

Hoffe das hilft.

Greetz Diskilla
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 11:10 Uhr
ne des kann ja wohl nicht sein bei DSL200 das ich vorher gehabt habe war der Seitenaufbau auch in Ordnung und nun nach der Umstellung geht plötzlich nix mehr so richtig
Bitte warten ..
Mitglied: Diskilla
22.01.2007 um 11:12 Uhr
ok dann liegt es net am interleaving. Müsst mir ma angewöhnen erst den Thread GANZ zu lesen und nicht nur zu überfliegen ^^.
Aus Fehlern wird man klug
Sorry
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 11:14 Uhr
kein Prob wenns dann passt dann is ja ok
aber bei passt es leider nicht
Bitte warten ..
Mitglied: Diskilla
22.01.2007 um 11:54 Uhr
Schonmal auf Viren und Trojaner geprüft? Falls nämlich jemand mit hilfe eines Trojaners deinen Rechner als Weiterleitung nutzt wird die verbindung auch langsamer. Schau mal in der Computerverwaltung (rechtsklick auf Arbeitsplatz / Verwalten) unter freigegebene Ordner / Sitzungen und geöffnete Dateien ob da irgendwas eingetragen ist. Wenn ja ist jemand auf deinem Rechner.

Wenn nicht, dann weiß ich auch nicht merh als nen Scann mit Virensacnnerr und Spybot oder einem anderen Anti-Spy Tool zu machen.
Bitte warten ..
Mitglied: nils-0401
22.01.2007 um 11:56 Uhr
Versuch doch mal bitte eine Seite direkt über die IP zu öffnen: http://82.149.225.22 (Administrator.de) wenn das geht kannst du davon ausgehen, das etwas mit deinem DNS nicht stimmt. Das wäre insofern logisch, dass du ja normal was hochladen kannst, wenn der Hostname einmal aufgelöst ist. Teil uns mal dein Ergebnis mit und wenn es das ist können wir dir bestimmt weiterhelfen.
Nils
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 12:02 Uhr
Ok werds heut abend wenn ich zuhaus bin mal antesten werd mich dann morgen wieder melden und bescheid sagen ob das funktioniert hat.
Wenn aber jemand noch eine andere idee hat was die Ursache meines Problems ist wär ich für jede Antwort dankbar
Bitte warten ..
Mitglied: Peterle1000
22.01.2007 um 19:45 Uhr
also das mit dem verbinden per IP geht dauertzwar auch eelen lang aber es geht
Bitte warten ..
Mitglied: Peterle1000
23.01.2007 um 06:55 Uhr
Denke hab mein Problem selber lösen können nach Deinst. von meiner Internet Security von McAfee geht alles wunderbar denke das die das Surfen so gestört hat trotdem Danke füßr die Unterstützung
Bitte warten ..
Ähnliche Inhalte
Webentwicklung
Apache2 - langsamer Seitenaufbau
gelöst Frage von mabue88Webentwicklung17 Kommentare

Hallo, ich habe vor einiger Zeit schon mal zu dem Thema geschrieben ). Damals lag es an der Datenbank. ...

Windows Server

Firefox ESR über Terminalserver - Seitenaufbau sehr langsam

Frage von FliegenderPudelWindows Server2 Kommentare

Guten Abend allerseits, ich biete Unternehmen eine bestimmte Dienstleistung als Software as a Service an und empfehle aus verschiedenen ...

HTML

Seitenaufbau beschleunigen - Apache Webserver

gelöst Frage von mabue88HTML5 Kommentare

Hallo, und schon wieder habe ich eine Frage, die ich selbst nicht beantworten kann. Ich habe einen Apache-Server. Eine ...

Hardware

SAS 600 Anschluss Streamer

Frage von jimmyoneHardware2 Kommentare

Hallo Zusammen, vielleicht kann mir jemand gerade helfen. Für ein zu bestellendes Gerät wird angegeben, dass es im Rackmount ...

Neue Wissensbeiträge
Windows 10

Mikrofon von Headset geht nach Update auf Windows 10 1803 nicht mehr

Tipp von Deepsys vor 1 TagWindows 101 Kommentar

Ich verwende ein Plantronics Headset das per USB mit dem Windows 10 PC verbunden ist. Damit kann ich auch ...

Video & Streaming

Ruckelfreies Fernsehen auf Smartphone oder Tablet - in SD oder gar HD - Eine Alternative zum Fritz DVB-C Receiver

Anleitung von power-user vor 2 TagenVideo & Streaming9 Kommentare

Wer kennt das nicht: Man möchte gemütlich auf dem Balkon sitzen und vielleicht grillen und dabei das WM-Spiel gucken ...

Erkennung und -Abwehr
Trendmicro WFBS 10 ist in deutsch verfügbar!
Tipp von VGem-e vor 2 TagenErkennung und -Abwehr4 Kommentare

Servus Kollegen, downloadbar unter

Windows Update

Microsoft Patchday Juni 2018 - BSOD, obwohl noch kein Patch freigegeben

Erfahrungsbericht von diemilz vor 2 TagenWindows Update8 Kommentare

Hallo zusammen, wir hatten hier letzte Woche ein massives Problem. Alles begann damit, dass ein Mitarbeiter kurz vor Feierabend ...

Heiß diskutierte Inhalte
Windows Userverwaltung
User Überwachung
gelöst Frage von YellowcakeWindows Userverwaltung38 Kommentare

Hey ich habe von unserem neuem Datenschutzbeauftragten ein kleines Horror Paket bekommen. Ich soll wenn es möglich ist, das ...

Windows Installation
Adobe Reader noch notwendig?
gelöst Frage von EitieOSWindows Installation26 Kommentare

Muss ich mir noch die Arbeit machen und den Adobe Reader installieren und aktuell halten, wenn doch in Win10 ...

Instant Messaging
Whats App Business am PC einsetzen
Frage von thomasreischerInstant Messaging15 Kommentare

Hallo zusammen, wir würden demnächst gerne WhatsApp Business verwenden um den Kontakt zwischen Kunden und Mitarbeitern zu erleichtern. Natürlich ...

Netzwerkmanagement
Druckprobleme bei Thin Clients und Netzwerkdruckern
Frage von hesperNetzwerkmanagement14 Kommentare

Morgen zusammen! Bei uns werden in den Außenstellen HP t520 Thin Clients an drei W2k16 Terminalserver mittels RDP eingesetzt. ...