Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mailsymbol in der Systemsteuerung nicht vorhanden

Mitglied: Midivirus

Midivirus (Level 2) - Jetzt verbinden

08.03.2006, aktualisiert 09.03.2006, 12440 Aufrufe, 2 Kommentare

Nach der Installation von Office2000 wird KEIN "Mail" in der Systemsteuerung erstellt.

Hallo Liebe Freunde,

mich bedrückt ein komisches Problem:
Nach der Installation von Office wird standardmässig das "MAIL" - Symbol erstellt, wo der Exchange etc. eingetragen wird.
Bisher war der PC ohne Exchange im Einsatz und es reichte bis dato, mit PST-Datei zu arbeiten!

Aber da er jetzt zum mobilen Arbeitsplatz gekrönt wurde,
viel mir das jetzt halt auf, da ich ihn einrichten wollte!

Grüße,
Midivirus
Mitglied: 18697
08.03.2006 um 19:55 Uhr
Geht auch über:
Outlook starten
Outlook-Menü -> Extras -> Optionen
Register "E-Mail-Setup"
Bitte warten ..
Mitglied: Midivirus
09.03.2006 um 09:03 Uhr
Vielen Dank,

aber das Problem hat sich insofern gelöst.

Die ganze Installation war MAU und anschließend stellte sich dann auch noch heraus, dass das Netzwerkkabel defekt war und nur maximal 40KB Durchsatz hatte *grummel*


Einen wunderschönen Tag noch

wünscht Midivirus


EDIT:
es war einfach eine falsche Installation auf der Kiste ...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Problem mit der Systemsteuerung
gelöst Frage von mike7050Windows 711 Kommentare

Hallo, ich habe einen Windows 7 Prof 64 bit PC, das System ist ein halbes Jahr alt. Dieser ist ...

Windows 7

Systemsteuerung trotz Unterbindung durch die GPO

Frage von Markus1977Windows 711 Kommentare

Guten Morgen, kommt man in den Bereich der Systemsteuerung auch wenn sie durch die GPO ausgeblendet wurde? Wir haben ...

Outlook & Mail

Email in der Systemsteuerung startet nicht mehr

Frage von GwaihirOutlook & Mail7 Kommentare

Guten Morgen zusammen, ich kann im Profil einer Kollegin, die unseren Terminalserver benutzt, die Email Einstellungen in der Systemsteuerung ...

Windows Server

Netzwerkdrucker verbunden werden aber in der Systemsteuerung nicht angezeigt!

gelöst Frage von EmptymanWindows Server2 Kommentare

Hallo, ich habe einen neue Terminalserverumgebung aufgebaut. Sie besteht aus Xen Desktop 7.6 und Server 2012R2. Habe natürlich entsprechend ...

Neue Wissensbeiträge
Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 1 TagRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 2 TagenNetzwerkgrundlagen

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 4 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

LAN, WAN, Wireless
Erfahrung mit dem tplink eap115-wall
Erfahrungsbericht von fisi-pjm vor 4 TagenLAN, WAN, Wireless

Die Hintergründe Als ausgebildeter Fisi und ambitionierter "Hobby ITler" bin ich Netzwerktechnisch immer auf der Suche nach "schönen" Lösungen ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerklaufwerk verbinden nicht möglich
gelöst Frage von SteiniMNetzwerkmanagement13 Kommentare

Hallo Leute, ich bin neu hier und brauche eure Hilfe. Danke schon mal im Voraus. Ich habe folgendes Problem: ...

Apache Server
Webserver überlastet - wie entlasten?
Frage von coltseaversApache Server13 Kommentare

Hi ho, ich hoste aktuell für nen Kunden eine Webseite basierend auf Wordpress. Die Seite liegt auf einem Debian ...

Router & Routing
Endlich: Reines Kabel-TV Modem in D erhältlich !
Information von aquiRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Windows 10
Backup von NAS auf externe Festplatte in verschiedenen Räumen
Frage von kvnbucherWindows 109 Kommentare

Guten Tag Ich habe vor kurzem ein Synology NAS DS218+ installiert und sämtliche Daten von meinen Computern auf das ...