Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mailsymbol in der Systemsteuerung nicht vorhanden

Mitglied: Midivirus

Midivirus (Level 2) - Jetzt verbinden

08.03.2006, aktualisiert 09.03.2006, 12437 Aufrufe, 2 Kommentare

Nach der Installation von Office2000 wird KEIN "Mail" in der Systemsteuerung erstellt.

Hallo Liebe Freunde,

mich bedrückt ein komisches Problem:
Nach der Installation von Office wird standardmässig das "MAIL" - Symbol erstellt, wo der Exchange etc. eingetragen wird.
Bisher war der PC ohne Exchange im Einsatz und es reichte bis dato, mit PST-Datei zu arbeiten!

Aber da er jetzt zum mobilen Arbeitsplatz gekrönt wurde,
viel mir das jetzt halt auf, da ich ihn einrichten wollte!

Grüße,
Midivirus
Mitglied: 18697
08.03.2006 um 19:55 Uhr
Geht auch über:
Outlook starten
Outlook-Menü -> Extras -> Optionen
Register "E-Mail-Setup"
Bitte warten ..
Mitglied: Midivirus
09.03.2006 um 09:03 Uhr
Vielen Dank,

aber das Problem hat sich insofern gelöst.

Die ganze Installation war MAU und anschließend stellte sich dann auch noch heraus, dass das Netzwerkkabel defekt war und nur maximal 40KB Durchsatz hatte *grummel*


Einen wunderschönen Tag noch

wünscht Midivirus


EDIT:
es war einfach eine falsche Installation auf der Kiste ...
Bitte warten ..
Ähnliche Inhalte
Windows 7
Problem mit der Systemsteuerung
gelöst Frage von mike7050Windows 711 Kommentare

Hallo, ich habe einen Windows 7 Prof 64 bit PC, das System ist ein halbes Jahr alt. Dieser ist ...

Windows 7

Systemsteuerung trotz Unterbindung durch die GPO

Frage von Markus1977Windows 711 Kommentare

Guten Morgen, kommt man in den Bereich der Systemsteuerung auch wenn sie durch die GPO ausgeblendet wurde? Wir haben ...

Outlook & Mail

Email in der Systemsteuerung startet nicht mehr

Frage von GwaihirOutlook & Mail7 Kommentare

Guten Morgen zusammen, ich kann im Profil einer Kollegin, die unseren Terminalserver benutzt, die Email Einstellungen in der Systemsteuerung ...

Windows Server

Netzwerkdrucker verbunden werden aber in der Systemsteuerung nicht angezeigt!

gelöst Frage von EmptymanWindows Server2 Kommentare

Hallo, ich habe einen neue Terminalserverumgebung aufgebaut. Sie besteht aus Xen Desktop 7.6 und Server 2012R2. Habe natürlich entsprechend ...

Neue Wissensbeiträge
Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 15 StundenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 2 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 3 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

DSL, VDSL
Bei Unitymedia eine eigene IPv4 mit DS bekommen
Tipp von matze2090 vor 3 TagenDSL, VDSL1 Kommentar

Hallo, ich hatte noch vor kurzem eine DS-Lite Verbindung bei Unitymedia. Das nachteil zu DS ist das Port Forwarding ...

Heiß diskutierte Inhalte
Windows Netzwerk
Performance bei Terminalserver
Frage von azizalexanderWindows Netzwerk20 Kommentare

Hallo zusammen, Ich wusste nicht in welches Thema meine Frage passt ich Bitte um Vergebung falls ich hier falsch ...

LAN, WAN, Wireless
Bandbreitenverteilung Netzwerk Linux NAS Qnap
Frage von Re-AnimatorLAN, WAN, Wireless18 Kommentare

Hallo Allerseits, ich habe hier im Netzwerk ein Problem mit der Bandbreite für das ich keine Erklärung habe! und ...

Exchange Server
Exchange 2013 - Unable to Relay nach extern, SuperMailer
Frage von leon123Exchange Server13 Kommentare

Hallo zusammen, ich brauch mal wieder eure Hilfe. Ich beschäftige mich gerade mit dem SuperMailer und erhalte vom Exchange ...

Windows Server
Fujitsu Server Installation
Frage von stolliWindows Server10 Kommentare

Guten Tag, Ich benötige mal wieder eure Hilfe. Ich hab mir einen gebrauchten Fujitsu Server Primergy TX120 SP3 zugelegt ...